
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.columbiagorgenews.com/content/tncms/live/" />
<meta name="keywords" content="edition, deadline, publishing, newspapers, printing, journalism, obituary, update, submission, paper, classified ad" />
<meta name="news_keywords" content="edition, deadline, publishing, newspapers, printing, journalism, obituary, update, submission, paper, classified ad" />
<meta name="description" content="December is generally a month when we have revised deadlines, thanks to the Christmas and New Year&rsquo;s holidays. This year, both fall on Fridays &mdash; which not only gives our" />
<meta name="author" content="Trisha Walker, Columbia Gorge News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="kXNOaSLi6XzLE9tO37OHGJpdGRBwhLaeHanUl7Ojglc" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/6bca8190-c1eb-11ea-bb03-7fd513960224.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Behind the Scenes: Print deadlines and online updates" />
<meta property="og:description" content="December is generally a month when we have revised deadlines, thanks to the Christmas and New Year&rsquo;s holidays. This year, both fall on Fridays &mdash; which not only gives our" />
<meta property="og:site_name" content="Columbia Gorge News" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.hoodrivernews.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hoodrivernews" />
<meta property="fb:pages" content="4x15z7ix4b577dhiyxa3kvp0d0drk7" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans|Sura:300,400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Trisha Walker, Columbia Gorge News","id":"0ce85846-4972-11eb-abad-dbf76d3889a1","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":304},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-30970297-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/15619/cc.js?ns=_cc15619" id="LOTCC_15619"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15619.add('tp', 'TNNW');
		_cc15619.add('act', ' User Login');
		_cc15619.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15619.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["edition","deadline","publishing","newspapers","printing","journalism","obituary","update","submission","paper"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[728,90], [970,30], [970, 360], [970,180], [970, 90]]).build();
                gptAdSlots['ad-931367'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,30],[970,360],[970,180],[970,90]], 'ad-931367').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931367'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931339'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931339').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931338'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931338').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931337'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931337').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            
                gptAdSlots['ad-931372'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931372').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931372'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            
                gptAdSlots['ad-931373'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931373').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931373'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250],[300, 600]]).addSize([1200, 0], [[300,250],[300, 600]]).build();
                gptAdSlots['ad-931371'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-931371').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931371'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"bg_color":"#ffffff","button_size":"btn-lg","button_style":"primary","button_text":"Learn more","button_url":"https:\/\/www.columbiagorgenews.com\/special_sections\/share_gratitude\/#","card_shadow":"enabled","card_shape":"rectangle","content_text":"","content_text_color":"dark","content_text_shadow":"disabled","display_again":"12","display_timer":"3","display_triggers":"visitor_enter","headline_shadow":"disabled","headline_size":"medium","headline_text":"","headline_text_color":"dark","image":{},"image_display":"large","outline_color":"#080808","overlay_action":"centered","sticker_icon":"newspaper-o","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon_color":"white","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","hide_audience":"","block_id":"744924"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50],[728,90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [[970,90],[970,180],[728,90]]).build();
                gptAdSlots['ad-931384'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,180]], 'ad-931384').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931384'].setTargeting('pos', ['block-sticky-anchor','sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Behind the Scenes: Print deadlines and online updates | News | columbiagorgenews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00517e; } .fixed-nav #main-navigation { background-color: #00517e !important; } #site-top-nav-container, #site-top-nav { background-color: #dedfe1; } #site-footer-container, #site-footer { background-color: #00517e; color: #dedfe1; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #dedfe1; } .navbar-toggle .icon-bar { background-color: #dedfe1 !important; } .navbar-toggle .sr-only-show { color: #dedfe1 !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #dedfe1; } }#site-copyright a, #site-footer a { color: #dedfe1; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.columbiagorgenews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Behind the Scenes: Print deadlines and online updates | News | columbiagorgenews.com" href="http://www.columbiagorgenews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
 


<script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-931385-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');

});


</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-0ce85846-4972-11eb-abad-dbf76d3889a1 section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.columbiagorgenews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Trisha+Walker%2C+Columbia+Gorge+News&amp;tncms.asset.id=0ce85846-4972-11eb-abad-dbf76d3889a1&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=304&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-30970297-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.columbiagorgenews.com/tncms/admin/editorial-asset/?edit=0ce85846-4972-11eb-abad-dbf76d3889a1"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-931383" class="tncms-block hamburger-user text-center"><div id="user-controls-931383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931383"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-931382" class="tncms-block hidden-md hidden-lg"><ul id="site-search-931382-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-931382" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-931382-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931382-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-931382-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931382').submit();
        return false;
    });

    $('#site-search-931382').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931382 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931382 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931382-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/news/"  class="nav-link tnt-section-the-dalles-chronicle">The Dalles Chronicle</a>
                                </li><li>
                                    <a href="/hoodriver/news/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/news/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/hoodriver/sports/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/sports/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gorge-life/"  class="nav-link tnt-section-gorge-life">Gorge Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/happenings/"  class="nav-link tnt-section-happenings">Happenings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special">Special</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-940489" class="tncms-block"><div id="umb-nav-container" class="hamburger-pub-nav">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-934231" class="tncms-block"><div id="umb-nav-container" class="hidden-xs hidden-sm">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-931380" class="tncms-block pull-right header-user"><div id="user-controls-931380" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931380"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-931387" class="tncms-block pull-right header-weather"><div id="weather-931387" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=97031" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">34&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="97031"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-931387 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Hood River, OR
                                
                                 <small>(97031)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Rain likely. High 39F. Winds light and variable. Chance of rain 100%. Rainfall around a quarter of an inch..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy with periods of light rain. Low 37F. Winds light and variable. Chance of rain 70%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 30, 2020 @ 8:52 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=97031"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-948537" class="tncms-block"><section id="block-948537" class="block emphasis-h3   " ><div id="promo-button-948537" class="promo-button"><a href="/site/forms/subscription_services/"><button type="button" class="btn   ">Subscribe</button></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-931381" class="tncms-block logo-block-cgn"><section id="block-931381" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=200%2C71 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=300%2C106 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=400%2C142 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=540%2C191 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=750%2C266 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1200%2C425 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1700%2C602 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-931385" class="tncms-block header-search"><section id="block-931385" class="block emphasis-h3 dark  " >
    <div class="clearfix"></div>
    <div id="search-form-931385" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-931385" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-931385-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931385-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-931385-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931385').submit();
        return false;
    });

    $('#site-search-931385').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931385 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931385 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931385-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-933647" class="tncms-block"><div class="follow-links-933647 pull-right">
    
    <section id="block-933647" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-931379" class="tncms-block"><section id="block-931379" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=200%2C34 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=300%2C51 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=400%2C68 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=540%2C91 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=750%2C127 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="/site/terms.html" >
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/delivery.html" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=COLUMBIAGORGENEWS&amp;publisher_url:columbiagorgenews.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-agriculture"  href="/news/agriculture/" >
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-and-fire"  href="/news/police-fire/" >
                    <span class="nav-label">Police and Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.publicnoticeoregon.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-gorge-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gorge-life/" >
                    <span class="nav-label">Gorge Life</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/local-events/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-happenings"  href="/happenings/" >
                    <span class="nav-label">Happenings</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-4-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-history"  href="/gorge-life/history/" >
                    <span class="nav-label">History</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-en-espa-ol"  href="/enespanol/" >
                    <span class="nav-label">En Español</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-current-e-edition"  href="/eedition/" >
                    <span class="nav-label">Current e-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="https://www.thedalleschronicleonline.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Archives</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special"  href="/special_sections/" >
                    <span class="nav-label">Special</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-for-rent"  href="/classifieds/housing/rent" >
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars-vehicles"  href="/classifieds/vehicle" >
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-items-for-sale"  href="/classifieds/sale" >
                    <span class="nav-label">Items For Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/classifieds/sale/pet" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale" >
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/classifieds/service" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/classifieds/community" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals" >
                    <span class="nav-label">Personals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-share_gratitude"  href="/special_sections/share_gratitude/" >
                    <span class="nav-label">Share_gratitude</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-931367" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931367" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931367');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-0ce85846-4972-11eb-abad-dbf76d3889a1" class="asset article-default"  data-url="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/6bca8190-c1eb-11ea-bb03-7fd513960224.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="columbiagorgenews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.columbiagorgenews.com\/tncms\/search\/mlt\/?origin=0ce85846-4972-11eb-abad-dbf76d3889a1&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-0ce85846-4972-11eb-abad-dbf76d3889a1" class="asset-paging">
                <div id="paging-prev-0ce85846-4972-11eb-abad-dbf76d3889a1" class="paging-link prev offset"></div>
                <div id="paging-next-0ce85846-4972-11eb-abad-dbf76d3889a1" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Behind the Scenes: Print deadlines and online updates
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Trisha Walker, Columbia Gorge News 
</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-12-30T00:00:00-08:00" class="tnt-date asset-date text-muted">
            Dec 30, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-12-30T00:00:00-08:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-12-30T00:00:00-08:00">
    <meta itemprop="datePublished" content="2020-12-30T00:00:00-08:00">
    <meta itemprop="dateModified" content="2020-12-30T00:00:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/0ce85846-4972-11eb-abad-dbf76d3889a1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0ce85846-4972-11eb-abad-dbf76d3889a1" data-smart-adunit="/132916964/columbiagorgenews.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/0ce85846-4972-11eb-abad-dbf76d3889a1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0ce85846-4972-11eb-abad-dbf76d3889a1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0ce85846-4972-11eb-abad-dbf76d3889a1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0ce85846-4972-11eb-abad-dbf76d3889a1" class="save-list-0ce85846-4972-11eb-abad-dbf76d3889a1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0ce85846-4972-11eb-abad-dbf76d3889a1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>December is generally a month when we have revised deadlines, thanks to the Christmas and New Year’s holidays. This year, both fall on Fridays — which not only gives our staff two three-day weekends in a row, but doesn’t interfere with our usual Monday print deadline.</p><p>Talk about a gift.</p><p>But even without any changes this month, it’s a good time to go over our print schedule so those who are planning to send in submissions have a better understanding of the process.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-931339" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931339" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931339');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>First: Our Wednesday editions go to press Monday by 5 p.m.</p><p>The reason: The paper is printed in Salem, which means it has to be hauled back here. But the bigger piece of the puzzle is that it must be at the post office by Tuesday in order for it to be delivered on Wednesday. If we miss our Monday deadline, that means our Tuesday delivery gets pushed back, which means subscribers get their papers late.</p><p>And that causes a lot of trouble for everyone involved.</p><p>Second, copy deadlines are as follows:</p><p>Our obituary deadline is noon on Monday — including okaying copy and paying any associated fees.</p><p>It takes time to format an obituary, load it onto a page and edit. And, as the paper must be done by 5 p.m., come hell or high water, noon is the latest we can accept obit submissions. Not that sometimes I can’t squeeze one in. Just that I am not always able to.</p><p>Friday at noon is the deadline for news, announcements, photos and letters to the editor.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-931338" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931338" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931338');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>We are a weekly paper covering five counties. We get a lot of submissions. Thank you, by the way — we are a small staff and these submissions mean we are able to cover a lot more ground than we could on our own. But because we receive a lot of submissions, the finite pages of the newspaper fill up quickly. By Friday morning, we have a good idea of what our Wednesday edition is going to hold. Sometimes we can fit something in after the Friday noon deadline, but again, probably not.</p><p>It’s a little heartbreaking to get an item, say, on Monday at 4 p.m., with the assumption it will run in the Wednesday paper. Not possible.</p><p>Ad deadlines are different still, as follows:</p><p>Ad reservation is due by the Wednesday prior to the following week’s edition — so if you’re going for the Dec. 23 edition, you’ll need to get in that ad by Dec. 16. Camera-ready artwork is due by noon the Thursday before (so, for that Dec. 23 edition, we’re talking Dec. 17).</p><p>The deadline for Public Notices — also called Legals — is Friday at 4 p.m., and the classified ad deadline is Monday at 9 a.m. These are hard and fast deadlines based on our print schedule.</p><p>Now, you might be asking yourself, what about breaking news? What if something happens on Tuesday after press time? What if you are late with an obituary submission and the service is Friday?</p><p>We are always updating the Columbia Gorge News website (www.columbiagorgenews.com). Sometimes it’s breaking news and sometimes it’s a press releases that had to hold or was received too late to include. Obituaries go online as they’re received, as do events, COVID and inclement weather updates. Classified ads also go online and has its own tab.</p><p>We look at the website as an extension of our print edition — because the news doesn’t stop at deadline. We do post some stories to Facebook, but you will find the bulk of the paper online exclusively on our website.</p><p>One last thing: Our staff generally works from home — not sure if you’ve heard, but there’s this global COVID pandemic? — and that means that it might take us time to return your phone call. Be assured that every effort is made to call back in a timely manner. Email is also a great way to get in contact with us, and you can find all of our email addresses in this edition on page A4. We appreciate your patience as we navigate this (yep, I’m going to say it) unprecedented time.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-931337" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931337" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931337');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/0ce85846-4972-11eb-abad-dbf76d3889a1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20Behind%20the%20Scenes%3A%20Print%20deadlines%20and%20online%20updates&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fbehind-the-scenes-print-deadlines-and-online-updates%2Farticle_0ce85846-4972-11eb-abad-dbf76d3889a1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0ce85846-4972-11eb-abad-dbf76d3889a1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0ce85846-4972-11eb-abad-dbf76d3889a1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0ce85846-4972-11eb-abad-dbf76d3889a1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0ce85846-4972-11eb-abad-dbf76d3889a1" class="save-list-0ce85846-4972-11eb-abad-dbf76d3889a1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0ce85846-4972-11eb-abad-dbf76d3889a1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22edition%22#tncms-source=keyword" class="tag-edition label label-default" data-tncms-track-dmp='search: edition'>Edition</a>
            </li> <li>
                <a href="/search/?k=%22deadline%22#tncms-source=keyword" class="tag-deadline label label-default" data-tncms-track-dmp='search: deadline'>Deadline</a>
            </li> <li>
                <a href="/search/?k=%22publishing%22#tncms-source=keyword" class="tag-publishing label label-default" data-tncms-track-dmp='search: publishing'>Publishing</a>
            </li> <li>
                <a href="/search/?k=%22newspapers%22#tncms-source=keyword" class="tag-newspapers label label-default" data-tncms-track-dmp='search: newspapers'>Newspapers</a>
            </li> <li>
                <a href="/search/?k=%22printing%22#tncms-source=keyword" class="tag-printing label label-default" data-tncms-track-dmp='search: printing'>Printing</a>
            </li> <li>
                <a href="/search/?k=%22journalism%22#tncms-source=keyword" class="tag-journalism label label-default" data-tncms-track-dmp='search: journalism'>Journalism</a>
            </li> <li>
                <a href="/search/?k=%22obituary%22#tncms-source=keyword" class="tag-obituary label label-default" data-tncms-track-dmp='search: obituary'>Obituary</a>
            </li> <li>
                <a href="/search/?k=%22update%22#tncms-source=keyword" class="tag-update label label-default" data-tncms-track-dmp='search: update'>Update</a>
            </li> <li>
                <a href="/search/?k=%22submission%22#tncms-source=keyword" class="tag-submission label label-default" data-tncms-track-dmp='search: submission'>Submission</a>
            </li> <li>
                <a href="/search/?k=%22paper%22#tncms-source=keyword" class="tag-paper label label-default" data-tncms-track-dmp='search: paper'>Paper</a>
            </li> <li>
                <a href="/search/?k=%22classified%20ad%22#tncms-source=keyword" class="tag-classified-ad label label-default" data-tncms-track-dmp='search: classified-ad'>Classified Ad</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-931335" class="tncms-block"><section id="block-931335" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931335 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-931335" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-931335" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-931336" class="tncms-block"><section id="block-931336" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931336 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-f4e69f86-461b-11eb-92cb-f39125d9592f" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-hoodriver">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f4e69f86-461b-11eb-92cb-f39125d9592f media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/hoodriver/bone-ditch-tree-shines-again-for-christmas/article_f4e69f86-461b-11eb-92cb-f39125d9592f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="‘Bone Ditch Tree’ shines again for Christmas"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/62/762a47c8-461c-11eb-8304-c359ab6360fa/5fe4e93f01ef8.image.jpg?crop=480%2C360%2C0%2C140&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/62/762a47c8-461c-11eb-8304-c359ab6360fa/5fe4e93f01ef8.image.jpg?crop=480%2C360%2C0%2C140&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/62/762a47c8-461c-11eb-8304-c359ab6360fa/5fe4e93f01ef8.image.jpg?crop=480%2C360%2C0%2C140&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/62/762a47c8-461c-11eb-8304-c359ab6360fa/5fe4e93f01ef8.image.jpg?crop=480%2C360%2C0%2C140&resize=480%2C360&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/hoodriver/bone-ditch-tree-shines-again-for-christmas/article_f4e69f86-461b-11eb-92cb-f39125d9592f.html" class="tnt-asset-link">
        

        
            ‘Bone Ditch Tree’ shines again for Christmas</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-d82a753a-44d5-11eb-a5da-77b0c95af155" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-free-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d82a753a-44d5-11eb-a5da-77b0c95af155 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/holiday-decoration-award-announced/article_d82a753a-44d5-11eb-a5da-77b0c95af155.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Holiday Decoration Award announced"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/8f/f8fbc6d8-44d5-11eb-b0a5-33ff2b36f81c/5fe2c57310710.image.jpg?crop=1662%2C1247%2C0%2C0&resize=1662%2C1247&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free_news/holiday-decoration-award-announced/article_d82a753a-44d5-11eb-a5da-77b0c95af155.html" class="tnt-asset-link">
        

        
            Holiday Decoration Award announced</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-931336-658e4426-43ee-11eb-98a8-7b2647226e1b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-658e4426-43ee-11eb-98a8-7b2647226e1b media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/norcor-staff-ready-christmas-goodie-bags/article_658e4426-43ee-11eb-98a8-7b2647226e1b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="NORCOR staff ready Christmas goodie bags"
                            class="img-responsive lazyload full default"
                            width="641"
                            height="481"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/2e/a2e2664a-43ee-11eb-ab3f-8fa2d87ef803/5fe14129bf2af.image.jpg?crop=641%2C481%2C79%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/2e/a2e2664a-43ee-11eb-ab3f-8fa2d87ef803/5fe14129bf2af.image.jpg?crop=641%2C481%2C79%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/2e/a2e2664a-43ee-11eb-ab3f-8fa2d87ef803/5fe14129bf2af.image.jpg?crop=641%2C481%2C79%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/2e/a2e2664a-43ee-11eb-ab3f-8fa2d87ef803/5fe14129bf2af.image.jpg?crop=641%2C481%2C79%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/2e/a2e2664a-43ee-11eb-ab3f-8fa2d87ef803/5fe14129bf2af.image.jpg?crop=641%2C481%2C79%2C0&resize=641%2C481&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/norcor-staff-ready-christmas-goodie-bags/article_658e4426-43ee-11eb-98a8-7b2647226e1b.html" class="tnt-asset-link">
        

        
            NORCOR staff ready Christmas goodie bags</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-931375" class="tncms-block"><section id="block-931375" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931375 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="/classifieds/job/help_wanted/">
                
                Top Jobs
                
                    </a>
                
            </h2>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list list-unstyled"><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/administrative-assistant-regional-economic/ad_f2b8bf47-b598-5f0d-8dd1-aa213cf1a2ff.html" class="tnt-asset-link">
        

        
            ADMINISTRATIVE ASSISTANTRegional economic</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/mid-columbia-economic-development-district-administrative-assistant/ad_94c56ac0-b48b-5845-88f7-3a366a101156.html" class="tnt-asset-link">
        

        
            Mid-Columbia Economic Development District Administrative Assistant</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/production-workers-auscrete-corporation/ad_55dd746c-ccf8-543e-b228-49f949ba4efa.html" class="tnt-asset-link">
        

        
            PRODUCTION WORKERSAuscrete Corporation</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/hood-river-county-is/ad_15f5fee7-63ae-51a6-9fd4-e1267e185a70.html" class="tnt-asset-link">
        

        
            HOOD RIVER COUNTY IS</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/production-workers/ad_35c8491a-d05e-595b-ae30-1bf0f500dc75.html" class="tnt-asset-link">
        

        
            Production Workers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/part-time-administrative-assistant/ad_74dcaef1-d1f2-5d79-ae08-7d8b0db08168.html" class="tnt-asset-link">
        

        
            PART-TIME ADMINISTRATIVE ASSISTANT</a></span>
        </li></ul></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/classifieds/job/help_wanted/" class="">View all jobs</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1014207" class="tncms-block"><section id="block-1014207" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-1014207 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/43/3437f476-3345-11eb-a82e-afd5efedf0da/5fdd150ccd73f.pdf.pdf">
                
                The Gorge Restaurant Guide
                
                    </a>
                
            </h2>
        </div>
    </div>
    <div class="block-note block-note-1014207 text-muted">
        <p>This year our dine and drink business locations throughout the Gorge have suffered with closures. You can help support your favorites by purchasing take out and gift cards.
Many of these business will offer curb-side delivery and some will deliver to your home.  Let’s keep the Gorge going strong! </p>
    </div>
</div><div class="block"><a href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/43/3437f476-3345-11eb-a82e-afd5efedf0da/5fdd150ccd73f.pdf.pdf" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/e74396be-3fc1-11eb-88d0-bb5031696e54.jpg?resize=200%2C163 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/e74396be-3fc1-11eb-88d0-bb5031696e54.jpg?resize=300%2C245 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/e74396be-3fc1-11eb-88d0-bb5031696e54.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="The Gorge Restaurant Guide"></a></div></section></div><div id="tncms-block-931372" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931372" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931372');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931376" class="tncms-block"><section id="block-931376" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931376 ">
        <div class="block-title-inner">
            <h3>
                
                Headlines straight to your inbox!
                
            </h3>
        </div>
    </div></div><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                    
                </div>   
            </div>
        </div>
    </div>
</div></section></div><div id="tncms-block-931374" class="tncms-block"><h3>News and Info from our Community Partners</h3>
<iframe src="https://hoodrivernews.friends2follow.com/f2f/widget/html/socialstack/126/0/20/140/1/1/1/9/9" frameborder="0" height="600" width="300" scrolling="no"></iframe>
    <p id="headlinelabel"><b>Information from the News and our advertisers <a href="https://hoodrivernews.friends2follow.com/f2f/widget/inquiry/126">(Want to add your business to this to this feed?)</a></b></p></div><div id="tncms-block-705162" class="tncms-block"><section id="block-705162" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705162 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-705162" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-705162" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-705162" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-705162" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-705162" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/opinion/another-voice-advocating-for-the-flagstone-legacy-and-resident-care/article_65a368be-446c-11eb-a004-a7e8c3f8a66a.html">Another Voice: Advocating for the Flagstone legacy and resident care</a></li><li><a href="/news/details-emerge-from-bingen-facility-outbreak/article_f5b2e4c8-44af-11eb-964f-cb904cc59d5d.html">Details emerge from Bingen facility outbreak</a></li><li><a href="/obituaries/deaths-and-services-dec-30-edition/article_39b01d5c-4961-11eb-863e-bb3c4579ae64.html">Deaths and Services, Dec. 30 edition</a></li><li><a href="/hoodriver/businesses-seek-to-challenge-restrictions/article_bb768418-44b4-11eb-9b1d-4b57ce258219.html">Businesses seek to challenge restrictions</a></li><li><a href="/obituaries/obituary-don-hardman/article_ad0fad96-4621-11eb-8ffd-b7b29579d117.html">Obituary: Don Hardman</a></li><li><a href="/hoodriver/nw-natural-working-to-restore-service/article_2f9df8c2-44b4-11eb-a335-7767add30ba6.html">NW Natural working to restore service</a></li><li><a href="/obituaries/deaths-and-services-dec-23-edition/article_906a4a46-43df-11eb-9b03-43e19a02992a.html">Deaths and services, Dec. 23 edition</a></li><li><a href="/free_news/deaths-of-two-covid-19-patients-at-mid-columbia-medical-center-reported/article_14c66e50-458e-11eb-b01e-bf71fc271c67.html">Deaths of two COVID-19 patients at Mid-Columbia Medical Center reported</a></li><li><a href="/news/vehicle-accident-causes-gas-service-disruption-in-white-salmon-hood-river/article_51bf306a-43ab-11eb-a5bb-63652a64f636.html">Vehicle accident causes gas service disruption in White Salmon, Hood River</a></li><li><a href="/hoodriver/long-term-care-availability-an-issue/article_77542d6e-461a-11eb-a19b-5bc2a711e44b.html">Long-term care availability an issue</a></li></ul></div>
        
        
            <div id="images-705162" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/jamie-mcnab/image_19d0f6cc-4192-11eb-b96a-8f714804db74.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jamie McNab"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/9d/19d0f6cc-4192-11eb-b96a-8f714804db74/5fdd4ae676f60.image.jpg?crop=720%2C720%2C0%2C120&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/charley-brown-youth/image_356429a2-39ba-11eb-b530-1f8794ef9b97.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Charley Brown, youth"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/56/356429a2-39ba-11eb-b530-1f8794ef9b97/5fd02224b4b3f.image.jpg?crop=480%2C480%2C0%2C80&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/obits-lyn-dalton-12-2-jpg/image_55481ec4-3369-11eb-8063-bfed332dfe40.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="OBITS Lyn Dalton 12-2.jpg"
                            class="img-responsive lazyload full default"
                            width="838"
                            height="838"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/5/54/55481ec4-3369-11eb-8063-bfed332dfe40/5fc5897a07fed.image.jpg?crop=838%2C838%2C5%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/keepitlocal/klickitat-gop-honors-volunteers/image_dc39a9a2-3f3a-11eb-b2e0-5b91f76af128.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Klickitat GOP honors volunteers"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/c3/dc39a9a2-3f3a-11eb-b2e0-5b91f76af128/5fd95e0b9af36.image.jpg?crop=480%2C480%2C80%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/patricia-skiles/image_b45cd5c0-408f-11eb-88f9-efe61d898481.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Patricia Skiles"
                            class="img-responsive lazyload full default"
                            width="371"
                            height="371"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/b/45/b45cd5c0-408f-11eb-88f9-efe61d898481/5fdb994f847f6.image.jpg?crop=371%2C371%2C0%2C107&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/white-salmon-school-project/image_93fcd876-3413-11eb-a769-97cd0f5d6917.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="White Salmon school project"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/9/3f/93fcd876-3413-11eb-a769-97cd0f5d6917/5fc6a88c763f7.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/community-thanksgiving/image_2f072688-340e-11eb-9dcb-b3d3d862fb0b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Community Thanksgiving"
                            class="img-responsive lazyload full default"
                            width="1231"
                            height="1231"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f0/2f072688-340e-11eb-9dcb-b3d3d862fb0b/5fc69eaedfd15.image.jpg?crop=1231%2C1231%2C226%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/first-place/image_6e9e8e16-340f-11eb-9ce9-132813f91904.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="First Place"
                            class="img-responsive lazyload full default"
                            width="587"
                            height="587"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/6/e9/6e9e8e16-340f-11eb-9ce9-132813f91904/5fc6a066ccf13.image.jpg?crop=587%2C587%2C173%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/5fb41e909a896-image-jpg/image_4f5d3bca-3986-11eb-b762-b74f4e3ff570.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="5fb41e909a896.image.jpg"
                            class="img-responsive lazyload full default"
                            width="1131"
                            height="1131"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/4/f5/4f5d3bca-3986-11eb-b762-b74f4e3ff570/5fcfcb1276fcc.image.jpg?crop=1131%2C1131%2C284%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-705162" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/surveillance-video-shows-moment-of-nashville-explosion/video_ba36fab2-9e20-511e-bac2-a316b81bae8f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Surveillance video shows moment of Nashville explosion"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/b/a3/ba36fab2-9e20-511e-bac2-a316b81bae8f/5fe6c074b8def.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/nashville-witness-describes-countdown-clock-prior-to-explosion/video_be2390e1-b55e-5b05-9eb8-09f6daa4337b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Nashville witness describes countdown clock prior to explosion"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/b/e2/be2390e1-b55e-5b05-9eb8-09f6daa4337b/5fe67d6712f19.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/black-doctor-dies-of-covid-19-after-accusing-hospital-of-racial-bias/video_60e38ea5-b70a-5cd7-9e7e-259fd90eb69b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Black doctor dies of Covid-19 after accusing hospital of racial bias"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/6/0e/60e38ea5-b70a-5cd7-9e7e-259fd90eb69b/5fe57cde958b7.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/why-some-communities-may-have-trouble-receiving-covid-19-vaccines/video_7dfd2f2b-194c-5da8-9e6d-b2f2b2011ec8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Why some communities may have trouble receiving Covid-19 vaccines"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/df/7dfd2f2b-194c-5da8-9e6d-b2f2b2011ec8/5fe49b8b37195.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/columnist-trump-seems-happy-to-torpedo-gop-chances-in-georgia/video_30ab2ace-c4a0-5c1d-a791-6cd67c547789.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Columnist: Trump seems happy to torpedo GOP chances in Georgia"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/0a/30ab2ace-c4a0-5c1d-a791-6cd67c547789/5fe7e777e73ab.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/house-gop-kills-bid-for-2-000-stimulus-checks/video_9d8ac5fc-7c7d-502f-b27e-ac922361a05e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="House GOP kills bid for $2,000 stimulus checks"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/9/d8/9d8ac5fc-7c7d-502f-b27e-ac922361a05e/5fe51df4071a5.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/former-federal-prosecutor-slams-trump-pardons-repulsive-self-dealing/video_73ee3c7a-b772-50ad-be62-c5dd31a8ae5b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Former federal prosecutor slams Trump pardons: 'Repulsive self dealing'"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/7/3e/73ee3c7a-b772-50ad-be62-c5dd31a8ae5b/5fe4cc985dfab.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-705162" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/obituaries/obituary-steven-annala/article_13fa795e-38d6-11eb-845a-d3acea9a5d6f.html">Obituary: Steven Annala</a> (1)</li><li><a href="/obituaries/obituary-leonard-mays/article_1d4b36f2-35ba-11eb-a213-137686a676a4.html">Obituary: Leonard Mays</a> (1)</li><li><a href="/obituaries/obituary-frances-marie-dingman/article_d4a4bfa0-44b3-11eb-b5ce-13e0f1d38a2a.html">Obituary: Frances Marie Dingman</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-931373" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931373" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931373');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931369" class="tncms-block visible-lg visible-md"><section id="block-931369" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931369 ">
        <div class="block-title-inner">
            <h2>
                
                Latest News
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/police-reports-dec-30-edition/article_214c171c-4965-11eb-a080-0f5d5a5e668c.html" class="tnt-asset-link">
        

        
            Police reports, Dec. 30 edition</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/lyle-news-santa-s-safe-arrival-and-a-bundt-cake-dusting/article_9c7383f0-4968-11eb-a350-1fbb7113fa29.html" class="tnt-asset-link">
        

        
            Lyle News: Santa’s safe arrival, and a ‘Bundt cake’ dusting</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/history-dec-30-edition/article_405fc0d2-496e-11eb-a3df-0bd103b3613b.html" class="tnt-asset-link">
        

        
            History: Dec. 30 edition</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/whats-in-the-night-sky-january-night-skies-offer-many-wonders/article_5ceabc98-4964-11eb-a15c-d76b9a69ce7c.html" class="tnt-asset-link">
        

        
            What's In the Night Sky? January night skies offer many wonders</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/senior-living-a-time-of-new-beginning-old-traditions/article_bb345f3a-4963-11eb-bcc5-4b099382c61f.html" class="tnt-asset-link">
        

        
            Senior Living: A time of new beginning, old traditions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/glenwood-news-eva-feller-honored-at-her-102nd-birthday/article_93d849be-4969-11eb-a142-b7f65e5999ad.html" class="tnt-asset-link">
        

        
            Glenwood News: Eva Feller honored at her 102nd birthday</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/track-field-athlete-coach-amanda-mandi-williams/article_0d847ff0-496d-11eb-9e79-5b481c74cd22.html" class="tnt-asset-link">
        

        
            Track & Field Athlete/Coach: Amanda (Mandi) Williams</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/behind-the-scenes-print-deadlines-and-online-updates/article_0ce85846-4972-11eb-abad-dbf76d3889a1.html" class="tnt-asset-link">
        

        
            Behind the Scenes: Print deadlines and online updates</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-931371" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931371" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931371');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-931378" class="tncms-block"></div><div id="tncms-block-931377" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-744924" class="tncms-block"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-744924" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                       <div class="image large">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/7897c946-408a-11eb-85c4-af4ffb399567.jpg?resize=200%2C67 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/7897c946-408a-11eb-85c4-af4ffb399567.jpg?resize=300%2C101 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/7897c946-408a-11eb-85c4-af4ffb399567.jpg?resize=400%2C134 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/7897c946-408a-11eb-85c4-af4ffb399567.jpg?resize=540%2C181 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/7897c946-408a-11eb-85c4-af4ffb399567.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></div>
                    
                    <div class="promo-design-button">
                            <a href="https://www.columbiagorgenews.com/special_sections/share_gratitude/#">
                                <button type="button" class="btn btn-primary btn-lg">Learn more</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-931341" class="tncms-block"><section id="block-931341" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931341 light">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-hood-river-news"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-news"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles Chronicle News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-news"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon Enterprise News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-sports"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-sports"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles Chronicle Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-sports"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon Enterprise Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-news-obituaries"  href="/hoodriver/obituaries/" >
                    <span class="nav-label">Hood River News Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-obituaries"  href="/thedalleschronicle/obituaries/" >
                    <span class="nav-label">The Dalles Chronicle Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-obituaries"  href="/whitesalmonenterprise/obituaries/" >
                    <span class="nav-label">White Salmon Enterprise Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-931344" class="tncms-block"><section id="block-931344" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931344 light">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://secure.adpay.com/adentry.aspx?p=8325"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=COLUMBIAGORGENEWS&amp;publisher_url:columbiagorgenews.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-933630" class="tncms-block"><section id="block-933630" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-933630 light">
        <div class="block-title-inner">
            <h4>
                
                Columbia Gorge News
                
            </h4>
        </div>
    </div></div><address>
    <strong>columbiagorgenews.com</strong><br>
    PO Box 390<br>
    Hood River, OR 97031
    <br>
    
        <strong>Phone:</strong> 541-386-1234<br>
        <strong>Email:</strong> <a href="mailto:info@gorgenews.com">info@gorgenews.com</a><br>
    
</address></section></div><div id="tncms-block-933646" class="tncms-block padding-bottom"><div class="follow-links-933646 default">
    
    <section id="block-933646" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-931340" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-931340"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Columbia Gorge News</a>, PO Box 390 Hood River, OR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-931384" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931384" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931384');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("0ce85846-4972-11eb-abad-dbf76d3889a1")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15619.add('act', dmpData);_cc15619.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc15619.add('act', serviceData);_cc15619.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15619.add('act', dmpData);_cc15619.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>