
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.columbiagorgenews.com/content/tncms/live/" />
<meta name="keywords" content="metrics, positivity, school, education, percent, student, wasco county, rate" />
<meta name="news_keywords" content="metrics, positivity, school, education, percent, student, wasco county, rate" />
<meta name="description" content="Oregon has issued new school metrics and updated guidance last week that will make it easier for in-person instruction to resume and will emphasize returning elementary school students to the" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="kXNOaSLi6XzLE9tO37OHGJpdGRBwhLaeHanUl7Ojglc" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/6bca8190-c1eb-11ea-bb03-7fd513960224.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="New school metrics put focus on testing" />
<meta property="og:description" content="Oregon has issued new school metrics and updated guidance last week that will make it easier for in-person instruction to resume and will emphasize returning elementary school students to the" />
<meta property="og:site_name" content="Columbia Gorge News" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.hoodrivernews.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hoodrivernews" />
<meta property="fb:pages" content="4x15z7ix4b577dhiyxa3kvp0d0drk7" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans|Sura:300,400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":337},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"89000354-208f-11eb-b043-b36b57200495","app":"editorial"},"google":{"ua":"UA-30970297-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/15619/cc.js?ns=_cc15619" id="LOTCC_15619"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15619.add('tp', 'TNNW');
		_cc15619.add('act', ' User Login');
		_cc15619.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15619.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["metrics","positivity","school","education","percent","student","wasco county","rate"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[728,90], [970,30], [970, 360], [970,180], [970, 90]]).build();
                gptAdSlots['ad-931367'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,30],[970,360],[970,180],[970,90]], 'ad-931367').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931367'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931339'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931339').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931337'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931337').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            
                gptAdSlots['ad-931372'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931372').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931372'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            
                gptAdSlots['ad-931373'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931373').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931373'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250],[300, 600]]).addSize([1200, 0], [[300,250],[300, 600]]).build();
                gptAdSlots['ad-931371'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-931371').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931371'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50],[728,90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [[970,90],[970,180],[728,90]]).build();
                gptAdSlots['ad-931384'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,180]], 'ad-931384').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931384'].setTargeting('pos', ['block-sticky-anchor','sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>New school metrics put focus on testing | News | columbiagorgenews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00517e; } .fixed-nav #main-navigation { background-color: #00517e !important; } #site-top-nav-container, #site-top-nav { background-color: #dedfe1; } #site-footer-container, #site-footer { background-color: #00517e; color: #dedfe1; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #dedfe1; } .navbar-toggle .icon-bar { background-color: #dedfe1 !important; } .navbar-toggle .sr-only-show { color: #dedfe1 !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #dedfe1; } }#site-copyright a, #site-footer a { color: #dedfe1; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.columbiagorgenews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="New school metrics put focus on testing | News | columbiagorgenews.com" href="http://www.columbiagorgenews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
 


<script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-931385-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');

});


</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-89000354-208f-11eb-b043-b36b57200495 section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.columbiagorgenews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=337&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=89000354-208f-11eb-b043-b36b57200495&tncms.asset.app=editorial&tncms.google.ua=UA-30970297-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.columbiagorgenews.com/tncms/admin/editorial-asset/?edit=89000354-208f-11eb-b043-b36b57200495"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-931383" class="tncms-block hamburger-user text-center"><div id="user-controls-931383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931383"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-931382" class="tncms-block hidden-md hidden-lg"><ul id="site-search-931382-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-931382" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-931382-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931382-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-931382-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931382').submit();
        return false;
    });

    $('#site-search-931382').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931382 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931382 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931382-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/news/"  class="nav-link tnt-section-the-dalles-chronicle">The Dalles Chronicle</a>
                                </li><li>
                                    <a href="/hoodriver/news/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/news/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/hoodriver/sports/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/sports/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gorge-life/"  class="nav-link tnt-section-gorge-life">Gorge Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/happenings/"  class="nav-link tnt-section-happenings">Happenings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special">Special</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-940489" class="tncms-block"><div id="umb-nav-container" class="hamburger-pub-nav">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-934231" class="tncms-block"><div id="umb-nav-container" class="hidden-xs hidden-sm">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-931380" class="tncms-block pull-right header-user"><div id="user-controls-931380" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931380"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-931387" class="tncms-block pull-right header-weather"><div id="weather-931387" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=97031" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">30&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="97031"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-931387 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Hood River, OR
                                
                                 <small>(97031)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Overcast. High around 45F. Winds WNW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Light rain early...then remaining cloudy with showers overnight. Low 36F. Winds W at 5 to 10 mph. Chance of rain 70%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 9, 2020 @ 6:00 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=97031"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-948537" class="tncms-block"><section id="block-948537" class="block emphasis-h3   " ><div id="promo-button-948537" class="promo-button"><a href="/site/forms/subscription_services/"><button type="button" class="btn   ">Subscribe</button></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-931381" class="tncms-block logo-block-cgn"><section id="block-931381" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=200%2C71 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=300%2C106 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=400%2C142 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=540%2C191 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=750%2C266 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1200%2C425 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1700%2C602 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-931385" class="tncms-block header-search"><section id="block-931385" class="block emphasis-h3 dark  " >
    <div class="clearfix"></div>
    <div id="search-form-931385" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-931385" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-931385-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931385-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-931385-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931385').submit();
        return false;
    });

    $('#site-search-931385').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931385 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931385 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931385-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-933647" class="tncms-block"><div class="follow-links-933647 pull-right">
    
    <section id="block-933647" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-931379" class="tncms-block"><section id="block-931379" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=200%2C34 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=300%2C51 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=400%2C68 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=540%2C91 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=750%2C127 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="/site/terms.html" >
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/delivery.html" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-agriculture"  href="/news/agriculture/" >
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-and-fire"  href="/news/police-fire/" >
                    <span class="nav-label">Police and Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.publicnoticeoregon.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-gorge-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gorge-life/" >
                    <span class="nav-label">Gorge Life</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-happenings"  href="/happenings/" >
                    <span class="nav-label">Happenings</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-4-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-en-espa-ol"  href="/enespanol/" >
                    <span class="nav-label">En Español</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-current-e-edition"  href="/eedition/" >
                    <span class="nav-label">Current e-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="https://www.thedalleschronicleonline.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Archives</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special"  href="/special_sections/" >
                    <span class="nav-label">Special</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-for-rent"  href="/classifieds/housing/rent" >
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars-vehicles"  href="/classifieds/vehicle" >
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-items-for-sale"  href="/classifieds/sale" >
                    <span class="nav-label">Items For Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/classifieds/sale/pet" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale" >
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/classifieds/service" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/classifieds/community" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals" >
                    <span class="nav-label">Personals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-931367" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931367" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931367');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-89000354-208f-11eb-b043-b36b57200495" class="asset article-default"  data-url="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/6bca8190-c1eb-11ea-bb03-7fd513960224.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="columbiagorgenews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.columbiagorgenews.com\/tncms\/search\/mlt\/?origin=89000354-208f-11eb-b043-b36b57200495&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"89000354-208f-11eb-b043-b36b57200495","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-89000354-208f-11eb-b043-b36b57200495" class="asset-paging">
                <div id="paging-prev-89000354-208f-11eb-b043-b36b57200495" class="paging-link prev offset"></div>
                <div id="paging-next-89000354-208f-11eb-b043-b36b57200495" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            New school metrics put focus on testing
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-11-09T00:00:00-08:00" class="tnt-date asset-date text-muted">
            Nov 9, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-11-09T00:00:00-08:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-11-09T00:00:00-08:00">
    <meta itemprop="datePublished" content="2020-11-09T00:00:00-08:00">
    <meta itemprop="dateModified" content="2020-11-09T00:00:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20school%20metrics%20put%20focus%20on%20testing&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/89000354-208f-11eb-b043-b36b57200495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20New%20school%20metrics%20put%20focus%20on%20testing&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="89000354-208f-11eb-b043-b36b57200495" data-smart-adunit="/132916964/columbiagorgenews.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20school%20metrics%20put%20focus%20on%20testing&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/89000354-208f-11eb-b043-b36b57200495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20New%20school%20metrics%20put%20focus%20on%20testing&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89000354-208f-11eb-b043-b36b57200495-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89000354-208f-11eb-b043-b36b57200495" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89000354-208f-11eb-b043-b36b57200495" class="save-list-89000354-208f-11eb-b043-b36b57200495-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89000354-208f-11eb-b043-b36b57200495" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Oregon has issued new school metrics and updated guidance last week that will make it easier for in-person instruction to resume and will emphasize returning elementary school students to the classroom.</p><p>The new metrics allow Wasco, Sherman and Gilliam to have higher COVID-19 case counts than original metrics; however, they also require low county test percent positivity rates in order to have in-person school, according to a press release from the North Central Public Health District (NCPHD).</p><p>Among other changes to the metrics, statewide test percent positivity rates no longer apply.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-931339" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931339" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931339');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>While state metrics first issued in August required Wasco County, for example, to have less than three COVID-19 cases per week for three consecutive weeks before students at larger schools (250 students or more) could return to the classroom, now, in-person or hybrid education is allowed if there are less than 30 cases over two weeks, and the test positivity rate is under 5 percent.</p><p>School size is no longer a factor under the new metrics (with the exception of very small, remote schools of 75 of fewer students, according to NCPHD).</p><p>In the latest two-week period, from Oct. 18-31, Wasco County had 30 cases and a test positivity rate of 8.1 percent. If the 14-day case count is between 30 and 44 and the test positivity rate is less than 8 percent, that allows careful phasing in of onsite or hybrid schooling, starting with K-3 and adding grades up to grade six. Then, in consultation with the local public health agency, and tracking limited spread over the prior four weeks, a school could thoughtfully expand to middle school or high school in the same fashion.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-931337" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931337" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931337');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20school%20metrics%20put%20focus%20on%20testing&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/89000354-208f-11eb-b043-b36b57200495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20New%20school%20metrics%20put%20focus%20on%20testing&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fnew-school-metrics-put-focus-on-testing%2Farticle_89000354-208f-11eb-b043-b36b57200495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89000354-208f-11eb-b043-b36b57200495"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89000354-208f-11eb-b043-b36b57200495-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89000354-208f-11eb-b043-b36b57200495" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89000354-208f-11eb-b043-b36b57200495" class="save-list-89000354-208f-11eb-b043-b36b57200495-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89000354-208f-11eb-b043-b36b57200495" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22metrics%22#tncms-source=keyword" class="tag-metrics label label-default" data-tncms-track-dmp='search: metrics'>Metrics</a>
            </li> <li>
                <a href="/search/?k=%22positivity%22#tncms-source=keyword" class="tag-positivity label label-default" data-tncms-track-dmp='search: positivity'>Positivity</a>
            </li> <li>
                <a href="/search/?k=%22school%22#tncms-source=keyword" class="tag-school label label-default" data-tncms-track-dmp='search: school'>School</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22percent%22#tncms-source=keyword" class="tag-percent label label-default" data-tncms-track-dmp='search: percent'>Percent</a>
            </li> <li>
                <a href="/search/?k=%22student%22#tncms-source=keyword" class="tag-student label label-default" data-tncms-track-dmp='search: student'>Student</a>
            </li> <li>
                <a href="/search/?k=%22wasco%20county%22#tncms-source=keyword" class="tag-wasco-county label label-default" data-tncms-track-dmp='search: wasco-county'>Wasco County</a>
            </li> <li>
                <a href="/search/?k=%22rate%22#tncms-source=keyword" class="tag-rate label label-default" data-tncms-track-dmp='search: rate'>Rate</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-931335" class="tncms-block"><section id="block-931335" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931335 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-931335" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-931335" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-931336" class="tncms-block"><section id="block-931336" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931336 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-cd1c8cee-14ad-11eb-90d1-0be9c530c1f2" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-gorge-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-cd1c8cee-14ad-11eb-90d1-0be9c530c1f2 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/gorge-life/houseplants-a-winter-oasis/article_cd1c8cee-14ad-11eb-90d1-0be9c530c1f2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Houseplants: A winter oasis"
                            class="img-responsive lazyload full default"
                            width="1275"
                            height="956"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/c5/0c5ac7b8-14ae-11eb-9cfe-5ba85227d287/5f91fa5cde84d.image.jpg?crop=1275%2C956%2C2%2C0&resize=1275%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gorge-life/houseplants-a-winter-oasis/article_cd1c8cee-14ad-11eb-90d1-0be9c530c1f2.html" class="tnt-asset-link">
        

        
            Houseplants: A winter oasis</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-76e21c74-2086-11eb-996b-e7a21730ae23" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-free-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-76e21c74-2086-11eb-996b-e7a21730ae23 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/gorge-sees-record-ballots-cast/article_76e21c74-2086-11eb-996b-e7a21730ae23.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +6</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Gorge sees record ballots cast"
                            class="img-responsive lazyload full default"
                            width="880"
                            height="660"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/93/d930f15c-187f-11eb-be61-37fb46bd80e2/5f9862d6d5071.image.jpg?crop=880%2C660%2C55%2C0&resize=880%2C660&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free_news/gorge-sees-record-ballots-cast/article_76e21c74-2086-11eb-996b-e7a21730ae23.html" class="tnt-asset-link">
        

        
            Gorge sees record ballots cast</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-931336-66256f3c-1dff-11eb-93f1-1322ab2234c5" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-gorge-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-66256f3c-1dff-11eb-93f1-1322ab2234c5 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/gorge-life/through-the-eyes-of-an-elder-through-the-eyes-of-farmworker-elders/article_66256f3c-1dff-11eb-93f1-1322ab2234c5.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +3</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Through the Eyes of an Elder: Through the Eyes of farmworker elders"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/0/ab/0abfcc22-1e00-11eb-8e50-df87d96962f4/5fa19d6564e69.image.jpg?crop=960%2C720%2C0%2C280&resize=960%2C720&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gorge-life/through-the-eyes-of-an-elder-through-the-eyes-of-farmworker-elders/article_66256f3c-1dff-11eb-93f1-1322ab2234c5.html" class="tnt-asset-link">
        

        
            Through the Eyes of an Elder: Through the Eyes of farmworker elders</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-990896" class="tncms-block"><iframe width="100%" height="675" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://columbia.election.solutions/results-stack/?color=red&amp;remoteurl=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fpolitics%2F"></iframe></div><div id="tncms-block-931375" class="tncms-block"><section id="block-931375" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931375 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="/classifieds/job/help_wanted/">
                
                Top Jobs
                
                    </a>
                
            </h2>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list list-unstyled"><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/summer-labor-engineer-carpenter/ad_0a766ae9-ab04-5255-87fd-94bd461e23ba.html" class="tnt-asset-link">
        

        
            SUMMER LABOR ENGINEER CARPENTER</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/public-health-nurse-public/ad_66e6e6a4-c507-5f34-b87f-13ca800c066a.html" class="tnt-asset-link">
        

        
            PUBLIC HEALTH NURSEPublic</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/development-coordinator-city-of/ad_35c2f01a-b2fd-5c90-b734-8170452273a8.html" class="tnt-asset-link">
        

        
            DEVELOPMENT COORDINATORCity of</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/mid-columbia-economic-development-district-administrative-assistant/ad_6357b38c-21ba-531b-b0ae-cd9c6a703d89.html" class="tnt-asset-link">
        

        
            Mid-Columbia Economic Development District Administrative Assistant</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/wasco-county-is-hiring/ad_6d732ff3-da17-5f46-8377-2313f9459dfa.html" class="tnt-asset-link">
        

        
            WASCO COUNTY is HIRING</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/the-fruit-company-the/ad_8a5f4826-d28b-542c-a7d0-1dd8c470c252.html" class="tnt-asset-link">
        

        
            THE FRUIT COMPANYThe</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/administrative-assistant-regional-economic/ad_0677a9d3-9e4b-53de-b719-caa640a80024.html" class="tnt-asset-link">
        

        
            ADMINISTRATIVE ASSISTANTRegional economic</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/wasco-county-now-hiring/ad_fd12336c-8f26-58f6-8842-fd11d997249e.html" class="tnt-asset-link">
        

        
            Wasco County Now Hiring!</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/the-fruit-company-the/ad_34d6d3fa-96ad-560c-8984-610f9af923a7.html" class="tnt-asset-link">
        

        
            THE FRUIT COMPANYThe</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/preschool-promise-positions-open/ad_2925200d-1516-578a-a827-f0684ed38cd3.html" class="tnt-asset-link">
        

        
            Preschool Promise Positions Open</a></span>
        </li></ul></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/classifieds/job/help_wanted/" class="">View all jobs</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-931372" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931372" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931372');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931376" class="tncms-block"><section id="block-931376" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931376 ">
        <div class="block-title-inner">
            <h3>
                
                Headlines straight to your inbox!
                
            </h3>
        </div>
    </div></div><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                    
                </div>   
            </div>
        </div>
    </div>
</div></section></div><div id="tncms-block-931374" class="tncms-block"><h3>News and Info from our Community Partners</h3>
<iframe src="https://hoodrivernews.friends2follow.com/f2f/widget/html/socialstack/126/0/20/140/1/1/1/9/9" frameborder="0" height="600" width="300" scrolling="no"></iframe>
    <p id="headlinelabel"><b>Information from the News and our advertisers <a href="https://hoodrivernews.friends2follow.com/f2f/widget/inquiry/126">(Want to add your business to this to this feed?)</a></b></p></div><div id="tncms-block-705162" class="tncms-block"><section id="block-705162" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705162 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-705162" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-705162" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-705162" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-705162" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-705162" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/man-hijacks-car-in-the-dalles/article_d01501d6-1e3c-11eb-8bc0-bbe8fca3b4be.html">Man hijacks car in The Dalles`</a></li><li><a href="/obituaries/obituary-rachel-wilson/article_a1e583d2-1d68-11eb-af08-3b3715ffa2f2.html">Obituary: Rachel Wilson</a></li><li><a href="/gorge-life/through-the-eyes-of-an-elder-through-the-eyes-of-farmworker-elders/article_66256f3c-1dff-11eb-93f1-1322ab2234c5.html">Through the Eyes of an Elder: Through the Eyes of farmworker elders</a></li><li><a href="/news/man-hijacks-car-at-gunpoint-in-the-dalles/article_1eaca250-1e3c-11eb-9b7a-afec8a51cde6.html">Man hijacks car at gunpoint in The Dalles</a></li><li><a href="/free_news/homeless-emergency-declared-temporary-winter-shelter-program-sited/article_a0581d58-1d64-11eb-bd67-c7d5d85d2bea.html">‘Homeless emergency’ declared; Temporary winter shelter program sited</a></li><li><a href="/free_news/speed-zones-slowed-throughout-white-salmon/article_85a4a3c4-1d63-11eb-9383-2f7f87ec0c23.html">Speed zones slowed throughout White Salmon</a></li><li><a href="/news/nov-3-election-summary/article_60eb80a2-1ed0-11eb-a9fc-7b4e01da51a8.html">Nov. 3 election summary</a></li><li><a href="/obituaries/deaths-and-services-nov-4-edition/article_06d33e58-1d67-11eb-b6a1-a7f1ed2c3a8f.html">Deaths and services, Nov. 4 edition</a></li><li><a href="/free_news/buckles-on-track-to-play-college-football/article_b2c3d352-1d68-11eb-875a-87754feb9798.html">Buckles on track to play college football</a></li><li><a href="/obituaries/obituary-patrick-wheeler/article_0a896c92-1d68-11eb-9f8a-af1ad644b46f.html">Obituary: Patrick Wheeler</a></li></ul></div>
        
        
            <div id="images-705162" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/thanks-firefighters/image_d39319e0-1885-11eb-ac87-cb8571298703.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Thanks, Firefighters"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/39/d39319e0-1885-11eb-ac87-cb8571298703/5f986dcd8c467.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/all-together/image_ff8ae53c-1a01-11eb-8258-e73705979c78.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="All Together"
                            class="img-responsive lazyload full default"
                            width="623"
                            height="623"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/f8/ff8ae53c-1a01-11eb-8258-e73705979c78/5f9aeb2745775.image.png?crop=623%2C623%2C188%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/closed-playgrounds/image_2dadc116-0da8-11eb-b218-57e55f5a0be3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Closed Playgrounds"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/da/2dadc116-0da8-11eb-b218-57e55f5a0be3/5f86328c4cc29.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/announcements/50th-anniversary-marked/image_ddeed9d4-1302-11eb-97d7-17c935729c35.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="50th anniversary marked"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/de/ddeed9d4-1302-11eb-97d7-17c935729c35/5f8f2e421bde6.image.jpg?crop=600%2C600%2C100%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/10-21-distance-learning-walker-maurer-family-jpg/image_3d37ab1a-12f8-11eb-b47f-e3d4b2fe82a7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="10-21 Distance Learning Walker-Maurer Family.jpg"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/d3/3d37ab1a-12f8-11eb-b47f-e3d4b2fe82a7/5f8f1bd750e8f.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-705162" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/anderson-cooper-what-the-president-is-saying-is-bs/video_3e55c656-d782-5e7a-9c00-4a7f462e7e5f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Anderson Cooper: What the President is saying is BS"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/e5/3e55c656-d782-5e7a-9c00-4a7f462e7e5f/5fa0e3f511eb1.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/everything-you-need-to-know-about-the-2020-us-election/video_3ce2147a-1ade-5676-9d74-f520d90af994.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Everything you need to know about the 2020 US election"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/ce/3ce2147a-1ade-5676-9d74-f520d90af994/5fa11247ab50c.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/watch-wild-raccoon-chase-at-a-texas-high-school/video_d6b4dfca-e17a-5c4d-b380-03d3f15e7e38.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch wild raccoon chase at a Texas high school"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/6b/d6b4dfca-e17a-5c4d-b380-03d3f15e7e38/5f9e83b5a8dc1.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/trump-suggests-he-might-fire-fauci-after-the-election/video_fa664628-8968-598c-a16e-b0f4c673dc6f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Trump suggests he might fire Fauci after the election"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/f/a6/fa664628-8968-598c-a16e-b0f4c673dc6f/5f9fb6a0bbc13.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-705162" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-931373" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931373" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931373');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931369" class="tncms-block visible-lg visible-md"><section id="block-931369" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931369 ">
        <div class="block-title-inner">
            <h2>
                
                Latest News
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/simpler-paycheck-protection-loan-application-now-available/article_e1cd42a4-208e-11eb-a92f-bb6cce26e382.html" class="tnt-asset-link">
        

        
            Simpler paycheck protection loan application now available</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/driving-miss-daisy-pact-reprises-civil-rights-drama-nov-14/article_a4592428-208f-11eb-b203-0b2ffb129870.html" class="tnt-asset-link">
        

        
            ‘Driving Miss Daisy’: PACT reprises civil rights drama Nov. 14</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/new-school-metrics-put-focus-on-testing/article_89000354-208f-11eb-b043-b36b57200495.html" class="tnt-asset-link">
        

        
            New school metrics put focus on testing</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/the-city-council-a-serial-narrative-of-rural-life-in-the-american-west-episode-147/article_70fed500-208f-11eb-8bde-87615385db7d.html" class="tnt-asset-link">
        

        
            The city council: A Serial Narrative of Rural Life in the American West Episode 147: Foibles, and the state of fully venting</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/cl-giving-tree-registrations-donation-drive-underway/article_b10b5164-20fd-11eb-98ef-530c32c23fc9.html" class="tnt-asset-link">
        

        
            CL ‘Giving Tree’ registrations, donation drive underway</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/gorge-sees-record-ballots-cast/article_76e21c74-2086-11eb-996b-e7a21730ae23.html" class="tnt-asset-link">
        

        
            Gorge sees record ballots cast</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/new-school-metrics-put-focus-on-testing/article_cc608816-2077-11eb-b8d0-5703a353abda.html" class="tnt-asset-link">
        

        
            New school metrics put focus on testing</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/expert-rescuers-required-for-body-recovery-on-hood/article_1348685e-2062-11eb-8cfb-676fa9937daf.html" class="tnt-asset-link">
        

        
            Expert rescuers required for body recovery on Hood</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-931371" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931371" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931371');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931368" class="tncms-block"><section id="block-931368" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931368 ">
        <div class="block-title-inner">
            <h2>
                
                Upcoming Events
                
            </h2>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-bb0a5df4-2112-11ea-a010-23e1a7def582" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/odell-garden-club-meeting/event_bb0a5df4-2112-11ea-a010-23e1a7def582.html" class="tnt-asset-link">
        

        
            Odell Garden Club Meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T10:00:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3f2cd6ee-1f8b-11eb-a606-6ffebe480794" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/homework-help/event_3f2cd6ee-1f8b-11eb-a606-6ffebe480794.html" class="tnt-asset-link">
        

        
            Homework Help</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T10:30:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-a4e196e0-3234-11ea-8605-2f9249ac63b3" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/canceled-until-further-notice-friends-of-the-hood-river-library-meeting/event_a4e196e0-3234-11ea-8605-2f9249ac63b3.html" class="tnt-asset-link">
        

        
            CANCELED UNTIL FURTHER NOTICE: Friends of the Hood River Library Meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T12:00:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-7a99a970-2e3b-11e9-84fe-cb51feba632a" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/caregiver-support-group/event_7a99a970-2e3b-11e9-84fe-cb51feba632a.html" class="tnt-asset-link">
        

        
            Caregiver Support Group</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T13:00:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-4e2e0d18-1962-11eb-90f8-ab0b5f5c9d86" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/survivors-of-suicide-loss-support-group/event_4e2e0d18-1962-11eb-90f8-ab0b5f5c9d86.html" class="tnt-asset-link">
        

        
            Survivors of Suicide Loss Support Group</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T17:30:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-e697733c-211a-11ea-b9d0-57b12f22dc41" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/indivisible-columbia-gorge-meeting/event_e697733c-211a-11ea-b9d0-57b12f22dc41.html" class="tnt-asset-link">
        

        
            Indivisible Columbia Gorge meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-10T18:00:00-08:00">
            Tue, Nov 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b80053a2-323d-11ea-a672-cfaee899bdb5" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/yoga/event_b80053a2-323d-11ea-a672-cfaee899bdb5.html" class="tnt-asset-link">
        

        
            Yoga</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-11T10:00:00-08:00">
            Wed, Nov 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-235e1638-13f3-11eb-aa7a-47d0abc9e38e" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/veterans-day/event_235e1638-13f3-11eb-aa7a-47d0abc9e38e.html" class="tnt-asset-link">
        

        
            Veterans Day</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-11T11:00:00-08:00">
            Wed, Nov 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-1c93f1d0-0cd5-11eb-84e8-531f536c901f" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-dalles-rotary-club-virtual-meeting/event_1c93f1d0-0cd5-11eb-84e8-531f536c901f.html" class="tnt-asset-link">
        

        
            The Dalles Rotary Club virtual meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-11T12:00:00-08:00">
            Wed, Nov 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3ddf939c-210f-11ea-b9b6-73991f86e4d5" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/alzheimer-s-support-group/event_3ddf939c-210f-11ea-b9b6-73991f86e4d5.html" class="tnt-asset-link">
        

        
            Alzheimer’s Support Group</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-11T14:30:00-08:00">
            Wed, Nov 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-931378" class="tncms-block"></div><div id="tncms-block-931377" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-931341" class="tncms-block"><section id="block-931341" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931341 light">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-hood-river-news"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-news"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles Chronicle News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-news"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon Enterprise News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-sports"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-sports"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles Chronicle Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-sports"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon Enterprise Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-news-obituaries"  href="/hoodriver/obituaries/" >
                    <span class="nav-label">Hood River News Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-obituaries"  href="/thedalleschronicle/obituaries/" >
                    <span class="nav-label">The Dalles Chronicle Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-obituaries"  href="/whitesalmonenterprise/obituaries/" >
                    <span class="nav-label">White Salmon Enterprise Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-931344" class="tncms-block"><section id="block-931344" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931344 light">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://secure.adpay.com/adentry.aspx?p=8325"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-933630" class="tncms-block"><section id="block-933630" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-933630 light">
        <div class="block-title-inner">
            <h4>
                
                Columbia Gorge News
                
            </h4>
        </div>
    </div></div><address>
    <strong>columbiagorgenews.com</strong><br>
    PO Box 390<br>
    Hood River, OR 97031
    <br>
    
        <strong>Phone:</strong> 541-386-1234<br>
        <strong>Email:</strong> <a href="mailto:info@gorgenews.com">info@gorgenews.com</a><br>
    
</address></section></div><div id="tncms-block-933646" class="tncms-block padding-bottom"><div class="follow-links-933646 default">
    
    <section id="block-933646" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-931340" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-931340"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Columbia Gorge News</a>, PO Box 390 Hood River, OR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-931384" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931384" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931384');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("89000354-208f-11eb-b043-b36b57200495")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc15619.add('act', dmpData);
	_cc15619.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc15619.add('act', serviceData);
	_cc15619.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc15619.add('act', dmpData);
	_cc15619.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>