
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.columbiagorgenews.com/content/tncms/live/" />
<meta name="keywords" content="beer, brewery, enology, food, commerce, economics, brewer, full sail brewing co., brewmaster, sour" />
<meta name="news_keywords" content="beer, brewery, enology, food, commerce, economics, brewer, full sail brewing co., brewmaster, sour" />
<meta name="description" content="Includes updates from last month&rsquo;s column ..." />
<meta name="author" content="Kirby Neumann-Rea, Columbia Gorge News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="kXNOaSLi6XzLE9tO37OHGJpdGRBwhLaeHanUl7Ojglc" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=472%2C630" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="The Ale List: pFriem wins golds at Great American, and introducing the first &lsquo;virtual hops fest&rsquo;" />
<meta property="og:description" content="Includes updates from last month&rsquo;s column ..." />
<meta property="og:site_name" content="Columbia Gorge News" />
<meta property="og:section" content="Gorge Life" />
<meta property="article:publisher" content="https://www.hoodrivernews.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hoodrivernews" />
<meta name="twitter:image:alt" content="11-4 the ale list, patch werk ale.JPG" />
<meta property="fb:pages" content="4x15z7ix4b577dhiyxa3kvp0d0drk7" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans|Sura:300,400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.59905c960650c756bd917d9e081675c9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/gorge-life","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Kirby Neumann-Rea, Columbia Gorge News","id":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":400},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-30970297-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/15619/cc.js?ns=_cc15619" id="LOTCC_15619"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15619.add('tp', 'TNNW');
		_cc15619.add('act', ' User Login');
		_cc15619.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15619.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["beer","brewery","enology","food","commerce","economics","brewer","full sail brewing co.","brewmaster","sour"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/columbiagorgenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/gorge-life';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [728, 90]).addSize([1200, 0], [[728,90], [970,30], [970, 360], [970,180], [970, 90]]).build();
                gptAdSlots['ad-931367'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,30],[970,360],[970,180],[970,90]], 'ad-931367').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931367'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931339'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931339').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931338'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931338').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/11441026/home_square_3';
            
                gptAdSlots['ad-931337'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931337').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/gorge-life';
            
                gptAdSlots['ad-931372'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931372').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931372'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/gorge-life';
            
                gptAdSlots['ad-931373'] = googletag.defineSlot(adUnit, [300, 250], 'ad-931373').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931373'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/gorge-life';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,250],[300, 600]]).addSize([1200, 0], [[300,250],[300, 600]]).build();
                gptAdSlots['ad-931371'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-931371').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931371'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/columbiagorgenews.com/gorge-life';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[320,50],[728,90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [[970,90],[970,180],[728,90]]).build();
                gptAdSlots['ad-931384'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,180]], 'ad-931384').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-931384'].setTargeting('pos', ['block-sticky-anchor','sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’ | Gorge Life | columbiagorgenews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00517e; } .fixed-nav #main-navigation { background-color: #00517e !important; } #site-top-nav-container, #site-top-nav { background-color: #dedfe1; } #site-footer-container, #site-footer { background-color: #00517e; color: #dedfe1; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #dedfe1; } .navbar-toggle .icon-bar { background-color: #dedfe1 !important; } .navbar-toggle .sr-only-show { color: #dedfe1 !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #dedfe1; } }#site-copyright a, #site-footer a { color: #dedfe1; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.columbiagorgenews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’ | Gorge Life | columbiagorgenews.com" href="http://www.columbiagorgenews.com/search/?f=rss&amp;t=article&amp;c=gorge-life&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
 


<script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-931385-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');

});


</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-04ca7386-1ac1-11eb-8281-87c822441a09 section-gorge-life type-article infinity-disabled" data-path="/gorge-life">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.columbiagorgenews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fgorge-life&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Kirby+Neumann-Rea%2C+Columbia+Gorge+News&tncms.asset.id=04ca7386-1ac1-11eb-8281-87c822441a09&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=400&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-30970297-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.columbiagorgenews.com/tncms/admin/editorial-asset/?edit=04ca7386-1ac1-11eb-8281-87c822441a09"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-931383" class="tncms-block hamburger-user text-center"><div id="user-controls-931383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931383"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-931382" class="tncms-block hidden-md hidden-lg"><ul id="site-search-931382-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-931382" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-931382-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931382-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-931382-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931382').submit();
        return false;
    });

    $('#site-search-931382').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931382 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931382 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931382-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/news/"  class="nav-link tnt-section-the-dalles-chronicle">The Dalles Chronicle</a>
                                </li><li>
                                    <a href="/hoodriver/news/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/news/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/thedalleschronicle/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/hoodriver/sports/"  class="nav-link tnt-section-hood-river">Hood River</a>
                                </li><li>
                                    <a href="/whitesalmonenterprise/sports/"  class="nav-link tnt-section-white-salmon-enterprise">White Salmon Enterprise</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gorge-life/"  class="nav-link tnt-section-gorge-life">Gorge Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/happenings/"  class="nav-link tnt-section-happenings">Happenings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special">Special</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-940489" class="tncms-block"><div id="umb-nav-container" class="hamburger-pub-nav">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-934231" class="tncms-block"><div id="umb-nav-container" class="hidden-xs hidden-sm">
<div id="umbrella-nav">
<a href="/">Columbia Gorge News</a>
<a href="/hoodriver">Hood River News</a>
<a href="/thedalleschronicle">The Dalles Chronicle</a>
<a href="/whitesalmonenterprise">White Salmon Enterprise</a>
</div>
</div></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-931380" class="tncms-block pull-right header-user"><div id="user-controls-931380" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.columbiagorgenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.columbiagorgenews.com/users/login/?referer_url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.columbiagorgenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.columbiagorgenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.columbiagorgenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-931380').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.columbiagorgenews.com/users/logout/" id="user-logout-form-931380"><input type="hidden" name="referer_url" value="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-931387" class="tncms-block pull-right header-weather"><div id="weather-931387" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=97031" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">58&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="97031"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-931387 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Hood River, OR
                                
                                 <small>(97031)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A mix of clouds and sun. High 58F. Winds W at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy. Low 37F. Winds W at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 30, 2020 @ 1:30 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=97031"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-948537" class="tncms-block"><section id="block-948537" class="block emphasis-h3   " ><div id="promo-button-948537" class="promo-button"><a href="/site/forms/subscription_services/"><button type="button" class="btn   ">Subscribe</button></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-931381" class="tncms-block logo-block-cgn"><section id="block-931381" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=200%2C71 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=300%2C106 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=400%2C142 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=540%2C191 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=750%2C266 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1200%2C425 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/40030ebe-0bcf-11eb-84b4-97cab7ae1699.jpg?resize=1700%2C602 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-931385" class="tncms-block header-search"><section id="block-931385" class="block emphasis-h3 dark  " >
    <div class="clearfix"></div>
    <div id="search-form-931385" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-931385" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-931385-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-931385-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-931385-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-931385').submit();
        return false;
    });

    $('#site-search-931385').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-931385 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-931385 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-931385-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-933647" class="tncms-block"><div class="follow-links-933647 pull-right">
    
    <section id="block-933647" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-931379" class="tncms-block"><section id="block-931379" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=200%2C34 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=300%2C51 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=400%2C68 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=540%2C91 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg?resize=750%2C127 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/custom/image/38a54de8-c053-11ea-bb03-17f70e5f0fa8.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-use"  href="/site/terms.html" >
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/delivery.html" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-agriculture"  href="/news/agriculture/" >
                    <span class="nav-label">Agriculture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-and-fire"  href="/news/police-fire/" >
                    <span class="nav-label">Police and Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.publicnoticeoregon.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-dalles"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-gorge-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gorge-life/" >
                    <span class="nav-label">Gorge Life</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-happenings"  href="/happenings/" >
                    <span class="nav-label">Happenings</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-4-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-en-espa-ol"  href="/enespanol/" >
                    <span class="nav-label">En Español</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-current-e-edition"  href="/eedition/" >
                    <span class="nav-label">Current e-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="https://www.thedalleschronicleonline.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Archives</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special"  href="/special_sections/" >
                    <span class="nav-label">Special</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-property-for-rent"  href="/classifieds/housing/rent" >
                    <span class="nav-label">Property For Rent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars-vehicles"  href="/classifieds/vehicle" >
                    <span class="nav-label">Cars & Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-items-for-sale"  href="/classifieds/sale" >
                    <span class="nav-label">Items For Sale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/classifieds/sale/pet" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auctions-estate-garage-sales"  href="/classifieds/sale/sale" >
                    <span class="nav-label">Auctions, Estate & Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-services"  href="/classifieds/service" >
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/classifieds/community" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals" >
                    <span class="nav-label">Personals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-931367" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931367" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931367');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" class="carousel-inner"><div  class="item photo-2f949f14-1ac2-11eb-a553-33b0906d12bc">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600"
                    
                    alt="11-4 the ale list, patch werk ale.JPG"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target=".caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal collapse in"><div class="caption-text"><p>Berry-based Patch Werk in a snifter, at Double Mountain. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kirby Neumann-Rea photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-patch-werk-ale-jpg%2Fimage_2f949f14-1ac2-11eb-a553-33b0906d12bc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/11-4-the-ale-list-patch-werk-ale-jpg/image_2f949f14-1ac2-11eb-a553-33b0906d12bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=11-4%20the%20ale%20list%2C%20patch%20werk%20ale.JPG&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-patch-werk-ale-jpg%2Fimage_2f949f14-1ac2-11eb-a553-33b0906d12bc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/11-4-the-ale-list-patch-werk-ale-jpg/image_2f949f14-1ac2-11eb-a553-33b0906d12bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/11-4-the-ale-list-patch-werk-ale-jpg/image_2f949f14-1ac2-11eb-a553-33b0906d12bc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/11-4-the-ale-list-patch-werk-ale-jpg/image_2f949f14-1ac2-11eb-a553-33b0906d12bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/2f949f14-1ac2-11eb-a553-33b0906d12bc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%2011-4%20the%20ale%20list%2C%20patch%20werk%20ale.JPG&body=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-patch-werk-ale-jpg%2Fimage_2f949f14-1ac2-11eb-a553-33b0906d12bc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/11-4-the-ale-list-patch-werk-ale-jpg/image_2f949f14-1ac2-11eb-a553-33b0906d12bc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2f949f14-1ac2-11eb-a553-33b0906d12bc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2f949f14-1ac2-11eb-a553-33b0906d12bc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2f949f14-1ac2-11eb-a553-33b0906d12bc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2f949f14-1ac2-11eb-a553-33b0906d12bc" class="save-list-2f949f14-1ac2-11eb-a553-33b0906d12bc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2f949f14-1ac2-11eb-a553-33b0906d12bc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-25d7e012-1ac2-11eb-b1c9-8fcb7811a779">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg"
                    
                    alt="11-4 The Ale List ferment strata.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1019"
                    height="960"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target=".caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal collapse in"><div class="caption-text"><p>Strata from Ferment has been a well-received hop-forward entry during a year with no Hops Fest. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-strata-jpg%2Fimage_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/11-4-the-ale-list-ferment-strata-jpg/image_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=11-4%20The%20Ale%20List%20ferment%20strata.jpg&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-strata-jpg%2Fimage_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/11-4-the-ale-list-ferment-strata-jpg/image_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/11-4-the-ale-list-ferment-strata-jpg/image_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/11-4-the-ale-list-ferment-strata-jpg/image_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/25d7e012-1ac2-11eb-b1c9-8fcb7811a779" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%2011-4%20The%20Ale%20List%20ferment%20strata.jpg&body=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-strata-jpg%2Fimage_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/11-4-the-ale-list-ferment-strata-jpg/image_25d7e012-1ac2-11eb-b1c9-8fcb7811a779.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"25d7e012-1ac2-11eb-b1c9-8fcb7811a779"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-25d7e012-1ac2-11eb-b1c9-8fcb7811a779-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="25d7e012-1ac2-11eb-b1c9-8fcb7811a779" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="25d7e012-1ac2-11eb-b1c9-8fcb7811a779" class="save-list-25d7e012-1ac2-11eb-b1c9-8fcb7811a779-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="25d7e012-1ac2-11eb-b1c9-8fcb7811a779" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="11-4 the ale list ferment, kellerbier on the deck.JPG"
                    class="img-responsive owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/88/288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23/5f9c2d15203a6.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target=".caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal collapse in"><div class="caption-text"><p>Ferment Brewing Company’s: Loose Objective Kellerbier, and that view to the south. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kirby Neumann-Rea photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg%2Fimage_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg/image_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=11-4%20the%20ale%20list%20ferment%2C%20kellerbier%20on%20the%20deck.JPG&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg%2Fimage_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg/image_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg/image_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg/image_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%2011-4%20the%20ale%20list%20ferment%2C%20kellerbier%20on%20the%20deck.JPG&body=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg%2Fimage_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/11-4-the-ale-list-ferment-kellerbier-on-the-deck-jpg/image_288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23" class="save-list-288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-2bc93ff2-1ac2-11eb-a316-37d431bb3967">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="11-4 The Ale List freebridge fresh hop Mosaic IPA.jpg"
                    class="img-responsive owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/bc/2bc93ff2-1ac2-11eb-a316-37d431bb3967/5f9c2d1a8a3d9.image.jpg?resize=1200%2C1600" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target=".caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal collapse in"><div class="caption-text"><p>Scandalous! Fresh Mosaic Hop Pale from Freebridge in The Dalles. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg%2Fimage_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg/image_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=11-4%20The%20Ale%20List%20freebridge%20fresh%20hop%20Mosaic%20IPA.jpg&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg%2Fimage_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg/image_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg/image_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg/image_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/2bc93ff2-1ac2-11eb-a316-37d431bb3967" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%2011-4%20The%20Ale%20List%20freebridge%20fresh%20hop%20Mosaic%20IPA.jpg&body=https%3A%2F%2Fwww.columbiagorgenews.com%2F11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg%2Fimage_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/11-4-the-ale-list-freebridge-fresh-hop-mosaic-ipa-jpg/image_2bc93ff2-1ac2-11eb-a316-37d431bb3967.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2bc93ff2-1ac2-11eb-a316-37d431bb3967"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2bc93ff2-1ac2-11eb-a316-37d431bb3967-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2bc93ff2-1ac2-11eb-a316-37d431bb3967" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2bc93ff2-1ac2-11eb-a316-37d431bb3967" class="save-list-2bc93ff2-1ac2-11eb-a316-37d431bb3967-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2bc93ff2-1ac2-11eb-a316-37d431bb3967" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-04ca7386-1ac1-11eb-8281-87c822441a09" class="asset article-default"  data-url="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=472%2C630">
            <meta itemprop="width" content="472">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="columbiagorgenews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.columbiagorgenews.com\/tncms\/search\/mlt\/?origin=04ca7386-1ac1-11eb-8281-87c822441a09&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-04ca7386-1ac1-11eb-8281-87c822441a09" class="asset-paging">
                <div id="paging-prev-04ca7386-1ac1-11eb-8281-87c822441a09" class="paging-link prev offset"></div>
                <div id="paging-next-04ca7386-1ac1-11eb-8281-87c822441a09" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Kirby Neumann-Rea, Columbia Gorge News
</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-10-30T08:03:00-07:00" class="tnt-date asset-date text-muted">
            Oct 30, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-10-30T08:03:00-07:00" class="tnt-date asset-date text-muted">Oct 30, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-10-30T08:15:12-07:00" class="tnt-date tnt-update-recent asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-10-30T08:03:00-07:00">
    <meta itemprop="datePublished" content="2020-10-30T08:03:00-07:00">
    <meta itemprop="dateModified" content="2020-10-30T01:15:12-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/04ca7386-1ac1-11eb-8281-87c822441a09" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-04ca7386-1ac1-11eb-8281-87c822441a09" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09" class="carousel-inner"><div  class="item photo-2f949f14-1ac2-11eb-a553-33b0906d12bc">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2f949f14-1ac2-11eb-a553-33b0906d12bc" data-instance="#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target="#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600"
                    
                    alt="11-4 the ale list, patch werk ale.JPG"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?resize=1200%2C1600" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09 collapse in"><div class="caption-text"><p>Berry-based Patch Werk in a snifter, at Double Mountain. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kirby Neumann-Rea photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-25d7e012-1ac2-11eb-b1c9-8fcb7811a779">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-25d7e012-1ac2-11eb-b1c9-8fcb7811a779" data-instance="#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target="#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1019">
            <meta itemprop="height" content="960">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg"
                    
                    alt="11-4 The Ale List ferment strata.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1019"
                    height="960"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/5d/25d7e012-1ac2-11eb-b1c9-8fcb7811a779/5f9c2d108e94f.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09 collapse in"><div class="caption-text"><p>Strata from Ferment has been a well-received hop-forward entry during a year with no Hops Fest. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23" data-instance="#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target="#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/88/288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23/5f9c2d15203a6.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/88/288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23/5f9c2d15203a6.image.jpg?resize=1200%2C1600">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="11-4 the ale list ferment, kellerbier on the deck.JPG"
                    class="img-responsive owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/88/288bcb48-1ac2-11eb-a87f-6fbeb0a2cf23/5f9c2d15203a6.image.jpg?resize=1200%2C1600" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09 collapse in"><div class="caption-text"><p>Ferment Brewing Company’s: Loose Objective Kellerbier, and that view to the south. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kirby Neumann-Rea photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-2bc93ff2-1ac2-11eb-a316-37d431bb3967">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-2bc93ff2-1ac2-11eb-a316-37d431bb3967" data-instance="#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal" data-target="#photo-carousel-04ca7386-1ac1-11eb-8281-87c822441a09" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1247">
            <meta itemprop="height" content="1663">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/bc/2bc93ff2-1ac2-11eb-a316-37d431bb3967/5f9c2d1a8a3d9.image.jpg?resize=1200%2C1600">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/bc/2bc93ff2-1ac2-11eb-a316-37d431bb3967/5f9c2d1a8a3d9.image.jpg?resize=1200%2C1600">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="11-4 The Ale List freebridge fresh hop Mosaic IPA.jpg"
                    class="img-responsive owl-lazy default"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/bc/2bc93ff2-1ac2-11eb-a316-37d431bb3967/5f9c2d1a8a3d9.image.jpg?resize=1200%2C1600" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-04ca7386-1ac1-11eb-8281-87c822441a09 collapse in"><div class="caption-text"><p>Scandalous! Fresh Mosaic Hop Pale from Freebridge in The Dalles. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Contributed photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="04ca7386-1ac1-11eb-8281-87c822441a09" data-smart-adunit="/132916964/columbiagorgenews.com/gorge-life">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/04ca7386-1ac1-11eb-8281-87c822441a09" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-04ca7386-1ac1-11eb-8281-87c822441a09-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="04ca7386-1ac1-11eb-8281-87c822441a09" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="04ca7386-1ac1-11eb-8281-87c822441a09" class="save-list-04ca7386-1ac1-11eb-8281-87c822441a09-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="04ca7386-1ac1-11eb-8281-87c822441a09" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><em>Includes updates from last month’s column ...</em></p><p>“Things in the world are awful, but it’s okay to sip and ponder a tasty beverage every once in a while ... or often.” — Jen House, Double Mountain Brewery</p><p>Gorge weather has taken a few cold and nasty turns but fine and fond days may still be had in autumn, making it a time for enjoying outdoor beer drinking in the kind of weather normally seen at the annual Hood River Hops Fest — canceled this year to due to pandemic.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-931339" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931339" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931339');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>As an alternative, thanks to collaboration by local brewers, we’ve mashed up a “visual hops fest.”</p><p>The Ale List took a hiatus between February and October, meaning there is plenty to catch up on, including congratuations to double gold medalist pFriem Family Brewing and bronze honoree Grains of Wrath of Camas, in last month’s Great American Beer Fest awards.</p><p>“Wreck the Halls,” Full Sail’s traditional winter brew, makes its return -- this year in cans -- with spiffy new packaging.</p><p>We will also turn our attention to what had been a sloping lawn across from East Wind Drive-In in Cascade Locks -- transformed into the home of Gorges Beer Company, set to open in May or June 2021, and its taproom in Portland -- both with business designs influenced by the COVID-19 time.</p><p>More to come below, including new beers from Everybody’s, Ferment, and Full Sail, the tart history behind Double Mountain’s latest fruit ales, summer patio highlights, and that “virtual beer fest.”</p><p>Summer 2020, for all its “challenges,” brought enjoyable outdoor beer-drinking experiences including the ever-busy deck at Everybody’s in White Salmon, and the Second Avenue patio at Freebridge Brewery in The Dalles, where the expanse of the old Mint property lent itself to socially-distant dining — with the bonus of music coming from Rivertap across the street.</p><p>For the sake of economic survival of all food and beverage businesses, so vulnerable in the pandemic, here’s hoping for a pathway through the coming months when outdoor seating is, for nearly everyone, not an option. For now?</p><p>Bundle up and savor your beer.</p><p><strong>The lure of the patio</strong></p><p>Oak Street Pub in Hood River used its expansive patio area to create plenty of socially-distant seating this summer. The pub, commonly referred to as “the British pub” — it still flies the Union Jack sign — has long been a destination for extensive and unusual beers. Two examples are Wells Banana Bread Beer, from Britain, and Mac and Jack from Redmond, Wash.: They had it before anyone else.</p><p>Then, in June, in Hood River came the advent of in-street parklets at 64 Oz. Taphouse, pFriem Family Brewing, Double Mountain Brewery, and Stoked coffeehouse, 1805 Distillery. As of last week, all were still in operation except for the one at Andrew’s. (Slopeswell Cider had to move its parklets off 12th so they put them in back on private property and dubbed them “porches”).</p><p>The parklets were a drastic but necessary step for those businesses to stay afloat when inside space was not legal or feasible.</p><p>At 64 Oz., owners Rod Steward and Lorraine Lyons watched one day as a truck backed into one of its parklets (which they had built by hand) and drove up the block with it attached the bumper, leaving the structure in pieces. Within 48 hours, they had it rebuilt.</p><p>In October, the city agreed to extend the merchants’ parklet permits until Nov. 3. That’s good news, but COVID and code are not compatible, so weather and other factors ought to determine how long the parklets stay in use.</p><p>With roofs and other modifications, business owners have stated that they could extend the parklets’ use into the autumn and even winter months. Keeping them in place for as long as possible will pay dividends for the businesses, extending their investments and their ability to serve customers.</p><p>Full Sail was lone among the operating breweries in Hood River County not to offer pub service or takeout since March, but from Solera in Parkdale to Everybody’s in White Salmon, the pubs moved from simple takeout to some form of seating, indoor or out, once Phase 2 came to be. pFriem Family Brewing had to forgo its summer party series but from March onward, it opened up a window on Portway for to-go sales that drew a continual string of beer drinkers from near and far. In July, they added a parklet for outdoor seating, on the east end of the building.</p><p>Meanwhile, with COVID-19 restrictions ruling the day, the busiest outdoor venue around has been Ferment, which adapted its food and beer service to its expansive patio with its views of the river and downtown Hood River.</p><p>Ferment’s setting, with its wide floorboards, had its risks, though. Picture these scenes: One afternoon, while Mom and Dad enjoyed pints, their son opened up his new Legos set and a piece fell off the table and dropped through the cracks to the brewery patio below. The boy cheerfully ran down and retrieved it.</p><p>A few weeks later, some Scrabble players (okay, it was my son, Delaney, and my friend, Sam, and I) watched as the letter H dropped to the floor, and through the cracks. Sam cheerfully went down and got it. (I’m told that Ferment employees have found a variety of oddball items that fell between the boards, including ear buds and vape pens).</p><p>Among non-brewery beer businesses, COVID has been a challenge and they’ve come through, striving to keep things from falling through the cracks.</p><p>Ferment recently reconfigured its tables for indoor dining as well, and Thunder Island’s new deck affords stunning views. At both breweries it’s a north AND south perspective. While the view is only one part of the brewery experience, it raises an interesting point about these two locations: I’m not sure of any brewery in the state with equivalent north-south views. Skyline in Corvallis and McMenamin’s in McMinnville actually give you a 360-view of those two downtowns. Pelican on the coast comes close, and while others that can say they have stellar vistas — Solera in Parkdale, Everybody’s in White Salmon included — they can’t claim as much of the compass.</p><p>Looking ahead, Double Mountain has plans in 2021 to operate a beer garden at its storage facility just off Indian Creek Road at Windmaster Corner. It will be the first beer service at the location, which has been its barrel aging and cider-making facility for the past four years. Owner Matt Swihart is working with the county on permitting the beer garden outside the former Diamond fruit facility, which is on property lined with oak and blackberry (and more on that berry patch in a bit).</p><p><strong>Gorges in Portland and CL</strong></p><p>We have other catching-up to do on local beer-related news, and it can be as much fun those captivating pallets for the palate, the fresh taster tray. Anyone ever notice how those samplers, lined up with their golden or russet or amber tones, resemble autumn leaves?</p><p>The next player in the Gorge beer scene will be Gorges Beer Co., of Portland and, soon, Cascade Locks. You can try their (recommended) Gorges ales at Gorges’ taproom, at 27th and Ankeny in Portland,</p><p>In Cascade Locks, Gorges Beer Co. owners Willis Boyer and Travis Preece plan a three-story facility with a brewhouse and bars on the first and third floors, and a deck with a view of the Columbia River. With brewer Bryan Keilty directing things, the Cascade Locks facility will have cellar space for barrel aging. Currently Gorges has its pilot brewery going in Portland at S.E. 27th and Ankeny, the former Coalition Brewery; to-go beer can be purchased around the corner at Preece’s Tap and Table Restaurant, which also has plenty of outdoor seating thanks to a street-closure permit from the city of Portland.</p><p>“We’ll be a standard brewery with a restaurant but with the amount of space we have, a little under two acres, we plan to create a more open atmosphere, with a big lawn, and individual space on the grass, with a dog park and hotel hopefully coming,” Boyer said. “We anticipate hosting weddings and music as well. The views are great, with the mountains and the river.” He noted that the views will also take in the iconic East-West neon sign. “It’s cool we are across from one of the most recognizable features of the Gorge,” Boyer said.</p><p>“We’re all really excited about the space, the city, the location, being this close to Portland and being part of the Gorge loop. We’re really looking forward to it,” Boyer said.</p><p>The Portland taproom makes for fine outdoor drinking, with plenty of open-air seating as well as a large covered patio. At the tasting room new, pandemic-era, ordering system is in place (details at <a href="http://gorgebeer.com">gorgebeer.com</a>): you order on-line from the patio, from a designated table and a server brings you the order. The cool thing is it&rsquo;s set up to order food from neighboring restaurants down the block, the pedestrian-only Ankeny Street promenade. (The account set-up is not complicated but be prepared to fill out a form. Also, my account froze up when I pressed &ldquo;Another Round&rdquo; and a server was able to ring up the round separately, at the bar inside.)</p><p>All this is designed to down on customer-server contact, but the hospitality is welcoming, the service prompt, and I can report that the crew at Gorges has nailed all forms we tried, including the Potente Italian lager, Crown Point porter, and Latourett Hazy IPA. (Other Gorge-oriented beer names include Sail and Trail Pale and Hamilton Mountain IPA.)</p><p><strong>And now, ‘Virtual Hops Fest’</strong></p><p>People make do and respond to a need. As mentioned earlier, with no hops fest happenings, The Ale List decided this month to arrange a virtual festival by asking local brewers three questions:</p><p>1. What hop-forward beers have you got going now?</p><p>2. What have you brewed that would have appeared at Hops Fest (real or imagined)?</p><p>3. What other hoppy ales have you enjoyed of late?</p><p>Here are responses from breweries that responded, edited for length and content (brewers get “salty” sometimes, and not just with Gose).</p><p>Freebridge Brewing in The Dalles, co-founder and brewmaster Steve Light:</p><p>“We just gave COVID-19 the middle finger and produced three fresh hop beers this year.</p><p>“We just released Phase Two Double IPA. Packed full of fresh Willamette Valley Simcoes. Next is our crowd-pleasing Scandalous Pale beaming with Willamette Valley Mosaics.” (Due for release this week.)</p><p>“Lastly, we brewed a malty, delicious Märtzen Lager to celebrate Oktoberfest 2020 ... cuz what the heck ... featuring Willamette Valley Willamette hops. Releasing around the second week of Oktober. Prost!</p><p>“Everybody’s Head Stash Fresh Hop is my review pick. Super dank and ultra crisp. Has a real brite hop aroma without the grassyness that usually comes with fresh hop beers. Always a favorite of mine year after year.”</p><p>Dwinnell Country Ales in Goldendale, founder and brewer Justin Leigh:</p><p>“Last harvest, we made ‘Acid Wash,’ the result of blending barrel-aged brett saisons, recirculating for an hour or so on freshly picked Mosaic from Loza Farms in Wapato, and conditioning in package with our mixed-culture. We brewed this in collaboration with Cloudwater Brew Co. from Manchester, UK, who, earlier this year, featured this beer at their Friends &amp; Family &amp; Beer festival. We held back a few kegs and, after nearly a year of maturation, the beer remains impressively bright and juicy from the use of fresh hops.</p><p>“This beer is a wonderful example of how mixed-cultures of yeast and bacteria can interact with hop compounds over time to sustain volatile aromatics and give rise to new, uniquely integrated flavors.</p><p>“Had any fresh hop festivals occurred this harvest, I would have brought Acid Wash to share. Also, we had planned this year to make a brett saison with a field blend of hops grown at Sauvie Island hops, but the cones we intended to use were beat up badly by recent wind and smoke.</p><p>“I recently had the pleasure of sampling from a couple tanks at Ferment Brewing and was really excited by Dan’s Strata fresh hop pale ale.”</p><p>Everybody’s Brewing, White Salmon, head brewer Adam McClure:</p><p>“We love hop forward IPAs here at Everybody’s. To celebrate this year’s hop harvest, we just released Head Stash, our Fresh Hop IPA (details below).</p><p>“In many ways, 2020 has been a tough year for a lot of people. Rather than brewing yet another overly complicated, aggressive IPA, we decided to challenge ourselves and brew a beer that celebrates the simplicity of fresh hops. Head Stash Fresh Hop IPA is an easy going 6.5 percent, West Coast-style bright IPA. It was brewed with the freshest Simcoe and Centennial hops, picked just hours before at Loza Farms in Wapato, Wash. It features delicate notes of pine and orange citrus, a touch of malt sweetness, and a nice clean crisp finish.</p><p>“I’ve recently enjoyed the Strata Fresh Hop IPA from Ferment Brewing. It’s super clean, well balanced and really showcases the dank, yet fruity characteristics of Strata hops.”</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-931338" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931338" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931338');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Solera Brewing in Parkdale, head brewer Jason Kahler:</p><p>“Last weekend, we tapped a new Blonde IPA, featuring a unique hop combination of fruity Citra and peppery Czech Saaz hops. Light bodied, clean, crisp hop finish, 6.0 percent.</p><p>“Due to the ongoing struggles of trying to operate a small brewery in this climate, this will be the first time in 20 years I won’t be doing a fresh hop beer,” said Kahler. “Instead, I dug deep into the archives and brewed a classic Double IPA that began the ‘Rabbit Slayer’ series of Fresh Hop DIPAs. Look for Fast Forward DIPA on tap here soon.</p><p>“Our pals down at Double Mountain recently brought up some of their fresh hop beers to share. The Killer Juicy hits all the notes for me, balanced bitterness with bright stone fruit hop aroma and a sustainable ABV of 5.4 percent.”</p><p>pFriem family brewers, Hood River, Josh pFriem, founder and head brewer:</p><p>“Although we did not brew any fresh hop beers this year, we are really excited about our brand new beer that we are launching in a can next week. We are very excited about pFriem Pale!”</p><p>pFriem gave these beer notes on the Pale: “This bright pale ale illuminates golden with crown of white foam. Fruity aromas of melon, passion fruit, berry, and citrus. Fresh and juicy flavors of mango and cantaloupe. Finishes full, crisp, and satisfying.</p><p>“For Hops Fest we were planning on having a beer that we have done in the past that we really enjoy — Fresh Hop Centennial IPA. We were also planning on a Fresh Hop Mosaic Hazy IPA. Here’s to next year!</p><p>“The other day I had Breakside ‘What Fresh Beast- Hazy IPA with Mosaic hops.’ It was awesome, I really enjoyed it! Really nice balance of the intense nature of Fresh Hops. It was pungent, fruity, floral, and really nice texture. The crew over at Breakside sure do make some great beers!”</p><p>Double Mountain Brewery, Hood River, founder Matt Swihart</p><p>“We just kegged our Killer Lion (7.5 ABV, 85 IBU, it’s a healthy beer), our fresh hop made from the last hops off the fields. We had a total of four beers in mind (for Hops Fest): Killer Lion and we brewed up batches of Killer Red, Killer Green and Killer Juicy, and they’re just about all gone by now. Killer Lion will be on for awhile, the focus hops on that is Idaho 7, though we didn’t make quite as much as some years since the market is not as big, not as many bars and restaurants are open. Our keg sales are down but our bottle sales are doing quite well. Our Woodstock (Portland) location is holding its own, we’re doing take out and we have room inside and plenty table space outside.</p><p>“I haven’t gotten out nearly as much as usual since COVID started, and I feel badly about that, but I did get over to Everybody’s because I really like their deck, and I enjoyed their Three Sport Day lager. It’s really tasty.” (You know: Three Sport Day, such as biking, skiing and kayaking in a 24-hour period?)</p><p><strong>Local breweries win at GABF</strong></p><p>Great American Beer Fest, Oct. 16-18, went online this year, but judges still tasted beers, and pFriem Brewing took home two golds for its Japanese lager in the International Pilsner category and German-style Kolsch in the Kolsch category.</p><p>“Built for Speed” from Grains of Wrath in Camas gained a bronze in the American-style Strong Ale judging.</p><p>Oregon breweries to medal include Alesong and Coldfire of Eugene, Monkless and Bend Brewing of Bend, Rogue Ales of Newport, Three Creeks of Sisters, Wild Ride of Redmond, and Von Ebert, Stormbreaker, Old Town and Ex Novo of Portland.</p><p>Monkless gained the Best Mid-Sized Brew pub award, with The Good Society of Seattle winning the Best Small Brewpub medal.</p><p>Details at <a href="http://greatamericanbeerfest.org">greatamericanbeerfest.org</a>.</p><p>Participating last month in the GABF $20 Passport were Ferment Brewing, offering a free taster flight, Stevenson’s Walking Man with 20 percent off growler fills and, at Everybody’s Brewing in White Salmon, deals on Country Boy, Ping Pom Pomegranate sour, Petrichor Helles Lager, Stir It Up Hazy IPA, and Illuminated NW IPA.</p><p><strong>‘Wreck the Halls’</strong></p><p>Full Sail Brewing Co.’s Strong Current Series launches its first of three seasonal double IPAs with striking can design by Pacific Northwest-based Ambient honoring Full Sail’s sense of place in the Pacific Northwest, notes marketing manager Sandra Evans.</p><p>First up, this October through December, is Full Sail’s traditional holiday favorite and four-time gold medal winner. Wreck the Halls.</p><p>“The home of our brewery in Oregon’s Columbia River Gorge has always been a big influence on our beers, our mission, and the lifestyles of its employees,” said Full Sail Brewmaster Greg Doss. “Our new Strong Current series is a way for us to celebrate and highlight this heritage in a new, fresh and really tasty way.” From the press release: “The new Strong Current Double IPA Series springs from the brewery’s “E.I.G.H.T” principles: commitment to the Environment, natural Ingredients like the pristine water that flows from Mt. Hood, the spectacular Geography of the Columbia River Gorge, the brewery’s original craft Heritage, and of course, the complex, balanced Taste of Full Sail beers.”</p><p>Wreck the Halls, a hybrid of an American-style Double IPA and a Winter warmer, combines pale and crystal malts and copious quantities of Centennial hops “for a bold brew that celebrates the season”. (ABV 8.5 percent, 68 IBUs.)</p><p>Also coming in the Strong Current Series, both at 8.5 percent and 35 IBUs, fom January to April, “a heavenly-hopped expedition,” Haze of the Gods Double IPA and from May to August, “the perfect quencher for a lazy summer day – or night,” Lazy Summer Haze Double IPA.</p><p>From earlier this summer: Full Sail launched a new partnership, with Reed’s Ginger Ale launching its first-ever alcoholic beverage, Reed’s Zero Sugar Classic Mule, a naturally brewed, ready-to-drink ginger mule made in partnership with Full Sail. The Zero Sugar Classic Mule is packed with real fresh ginger root and made through a unique handcrafted brewing and fermentation process, according to a press release. The Classic Mule contains seven percent alcohol, and a light-spice flavor profile with no artificial colors, gluten, GMOs or caffeine.</p><p>Cory Comstock, CEO of Full Sail, said, “With Moscow Mules being one of the top-growing cocktails in terms of popularity, we were thrilled to partner with Reed’s to bring a handcrafted, zero-sugar option to the ready-to-drink marketplace. We’re always innovating new ways to deliver an on-trend cocktail in a can, and our partnership with Reed’s Inc. was the natural fit to deliver a ginger-packed Moscow Mule experience that taps into consumers’ heightened interest for on-the-go and sugar-free offerings.”</p><p><strong>Everybody’s releases Head Stash</strong></p><p>Everybody’s Brewing has released its Head Stash Fresh Hop IPA, in 12-ounce cans and draft. Head Stash (6.6 percent ABV and 69 BUs) is packed with fresh Simcoe Hops from Loza Farms of Yakima.</p><p>The brewery sees cans of fresh hop beer as a new opportunity to explore, according to a press release. “With so many bars running at reduced capacity, we decided to run some cans along with our kegs of Head Stash this year,” said co-owner/brewmaster Doug Ellenberger, “This year we’re adapting to the times and we’re excited to see it on the shelves of some great local bottle shops and grocery stores. We’re looking forward to the day when our friends at lots of bars and restaurants are able to open back up, but until then, we’ll be coming out with a quite a few new cans.”</p><p>Head brewer Adam McClure said, “Whirlpool hopping provides plenty of juicy flavor while guaranteeing the quality of the beer we put in cans.” The brewery also conducted their normal microbiological stability and oxygen level testing at their in-house quality control lab.</p><p>2020 marks the 11th consecutive year that Everybody’s has worked with Loza farms to source their fresh hops. Loza is the only known Mexican-American owned commercial hop farm in the U.S. and Everybody’s is proud to work the family-owned operation. “They are a class act from the top down, and they grow some of the best hops in Yakima. They treat us like family and going up there to pick up fresh hops is one of my favorite days of the year,” said Ellenberger.</p><p>McClure shared his fondness for fresh hop season as well.</p><p>“It’s a reminder of how lucky we are to live in the Pacific Northwest, so close to the source of our ingredients. These beers are unique and delicate. They are the result of a lot of hard work by a lot of people — from farm to glass — each doing their part to preserve the freshest hop essence. “</p><p><strong>Ferment hits the Strata-sphere</strong></p><p>Since entering Phase 2, Everybody’s Brewing has been open to the public for dine-in and takeout; the taproom has been rearranged to provide for proper social distancing and minimal multi-touch interactions. Visitors can dine indoors or outside on their shaded deck.</p><p>Ferment Brewing Co. released two fresh hop beers this season, ones that bear a “terpene punch” according to Dan Peterson, Ferment brewmaster.</p><p>Fresh Hop Strata IPA, a collaboration with New Seasons Market, released on Sept. 11, and Fresh Hop Amarillo Pale Ale (6 percent ABV) came out Oct. 1 as part of the brewery’s Top Ferment line, a series of seasonal, experimental, and one-off ales released quarterly that explore different hops, malts, and yeasts. Both beers will be available in draft and in single and four-pack 16-ounce cans.</p><p>Fresh Hop Strata IPA started as an actively fermenting hazy IPA, which was then racked onto hundreds of pounds of fresh Indie Hops Strata gathered from Coleman Farms. The yeast worked to tease out aromatics and a terpene zing that can only be found in a beer this time of year. “Hop harvest season is one of our favorite times of year, as it gives us an excuse to drive out to see our friends at the hop farms and to mix up our normal brewing days by coming up with ways to get interesting and unique character into our fresh hop brews,” said Peterson. “Our Fresh Hop Strata IPA is a soft and nuanced hazy with an interesting, cool, herbal finish, while our Fresh Hop Amarillo Pale Ale is a bright, pungent, Northwest pale with a big, fresh terpene punch.”</p><p><strong>‘Werk’ the Wait at Double</strong></p><p>Just over two years ago, I had a “thorny” exchange with founder Matt Swihart while at the brewery’s barrel-aging and cider-making facility in the old Diamond building at Windmaster south of Hood River. The beer we talked about became what “might be our most laborious small batch beer yet!”</p><p>The conversation was thorny because the topic was blackberries, and the luscious orbs Swihart and his crew had just harvested from the brambles growing around the grounds. I’m one of those rare avid blackberry pickers and — not to divulge too much — there is fine picking to be had right next to where Swihart found his. (Okay, it’s the south border of the Traner Field parking lot. Now you know; just leave me a few next August, okay?)</p><p>That day in 2018, Swihart had just put the berries into the mash for a beer that he would roll out in a year to 18 months. And I somehow let it slip my mind that this rare caneberry ale was in the works. Then, in August of this year, I stopped in at Double Mountain to see what was new and noticed two Belgian-style sour ales: Domo Apricato and Patch Werk.</p><p>The first of the two names is a prime play on the Japanese phrase Domo Arigato — “thank you very much.”</p><p>Swihart and his brewers have never shied from word play either in beer names of beer notes, and what appeared on the menu for both ales bears repeating, starting with Domo Apricato and its Mr. Robot reference — it’s first beer note I’ve ever seen done in first person:</p><p>“I’m not a beer without emotions — I’m not what you see. I’ve come to help you with your problems, so we can be free. I’m not a hero. I’m not a savior. Forget what you know. I’m just a sour whose circumstances went beyond her control. Thank you very much, Mr. Robata, for helping me escape just when I needed to.”</p><p>Patch Werk was kept in the barrels longer than expected; brewer and barrel manager Jen House wanted to infuse more berry flavor so they closed it with raspberries “for a total of nearly 30 pounds of fruit per barrel.”</p><p>Here’s House’s recollection of that blackberry picking day two years ago:</p><p>“There is nothing simple about making a beer like this. Two years ago, we had some leftover Tahoma kriek base that we racked into a stainless tote. The brewers hoped to make a different fruit beer and decided that a blackberry sour sounded really tasty. Lead brewer Matt Coughlin deserves credit for the ridiculous idea of hand-picking all the blackberries ourselves at the warehouse, as they covered literally acres of the property. After several days of blistering heat and dozens of thorny scratches, we yielded 100 pounds of juicy wild blackberries and tossed them into the beer. And then we waited for a year ... and we just didn’t love the beer; it was missing something. Cough’s buddy, Shane, founder of E9 and maker of excelled fruited sours, informed us that blackberries rarely work well as a single fruit, but shine better when paired with another berry. So, we dosed this beer with another 50 pounds of local raspberries and waited yet another year. This time we were stoked!</p><p>“Things in the world are awful, but it’s okay to sip and ponder a tasty beverage every once in a while ...or often.”</p><p>House calls it “COVID-strong and Double Mountain sneaky.”</p><p>She said, “You’d never guess that this summery sour clocks in at 9.7 percent. Cheers!”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-931337" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931337" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931337');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&via=hoodrivernews&url=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.columbiagorgenews.com/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.columbiagorgenews.com/tncms/asset/editorial/04ca7386-1ac1-11eb-8281-87c822441a09" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BColumbia%20Gorge%20News%5D%20The%20Ale%20List%3A%20pFriem%20wins%20golds%20at%20Great%20American%2C%20and%20introducing%20the%20first%20%E2%80%98virtual%20hops%20fest%E2%80%99&body=https%3A%2F%2Fwww.columbiagorgenews.com%2Fgorge-life%2Fthe-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops%2Farticle_04ca7386-1ac1-11eb-8281-87c822441a09.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"04ca7386-1ac1-11eb-8281-87c822441a09"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-04ca7386-1ac1-11eb-8281-87c822441a09-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="04ca7386-1ac1-11eb-8281-87c822441a09" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="04ca7386-1ac1-11eb-8281-87c822441a09" class="save-list-04ca7386-1ac1-11eb-8281-87c822441a09-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="04ca7386-1ac1-11eb-8281-87c822441a09" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22beer%22#tncms-source=keyword" class="tag-beer label label-default" data-tncms-track-dmp='search: beer'>Beer</a>
            </li> <li>
                <a href="/search/?k=%22brewery%22#tncms-source=keyword" class="tag-brewery label label-default" data-tncms-track-dmp='search: brewery'>Brewery</a>
            </li> <li>
                <a href="/search/?k=%22enology%22#tncms-source=keyword" class="tag-enology label label-default" data-tncms-track-dmp='search: enology'>Enology</a>
            </li> <li>
                <a href="/search/?k=%22food%22#tncms-source=keyword" class="tag-food label label-default" data-tncms-track-dmp='search: food'>Food</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22brewer%22#tncms-source=keyword" class="tag-brewer label label-default" data-tncms-track-dmp='search: brewer'>Brewer</a>
            </li> <li>
                <a href="/search/?k=%22full%20sail%20brewing%20co.%22#tncms-source=keyword" class="tag-full-sail-brewing-co_ label label-default" data-tncms-track-dmp='search: full-sail-brewing-co_'>Full Sail Brewing Co.</a>
            </li> <li>
                <a href="/search/?k=%22brewmaster%22#tncms-source=keyword" class="tag-brewmaster label label-default" data-tncms-track-dmp='search: brewmaster'>Brewmaster</a>
            </li> <li>
                <a href="/search/?k=%22sour%22#tncms-source=keyword" class="tag-sour label label-default" data-tncms-track-dmp='search: sour'>Sour</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-931335" class="tncms-block"><section id="block-931335" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931335 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-931335" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-931335" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-931336" class="tncms-block"><section id="block-931336" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931336 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-3764c32c-1946-11eb-bb3b-174fd8f0948b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-free-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3764c32c-1946-11eb-bb3b-174fd8f0948b media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/winners-of-columbia-gorge-quilters-guild-virtual-quilt-show-announced/article_3764c32c-1946-11eb-bb3b-174fd8f0948b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Winners of Columbia Gorge Quilters Guild virtual quilt show announced"
                            class="img-responsive lazyload full default"
                            width="1043"
                            height="782"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/76/3764c32c-1946-11eb-bb3b-174fd8f0948b/5f99b0a366208.preview.jpg?crop=1043%2C782%2C163%2C29&resize=1043%2C782&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/free_news/winners-of-columbia-gorge-quilters-guild-virtual-quilt-show-announced/article_3764c32c-1946-11eb-bb3b-174fd8f0948b.html" class="tnt-asset-link">
        

        
            Winners of Columbia Gorge Quilters Guild virtual quilt show announced</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-931336-df354466-18a4-11eb-b622-57a14084c26e" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-gorge-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-df354466-18a4-11eb-b622-57a14084c26e media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/gorge-life/white-salmon-valley-school-district-education-foundation-provide-free-school-supplies/article_df354466-18a4-11eb-b622-57a14084c26e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="White Salmon Valley School District, Education Foundation, provide free school supplies"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/1/42/1421f3e0-18a5-11eb-9733-17e61561d8dc/5f98a14d2296a.image.jpg?crop=1280%2C960%2C0%2C160&resize=1280%2C960&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gorge-life/white-salmon-valley-school-district-education-foundation-provide-free-school-supplies/article_df354466-18a4-11eb-b622-57a14084c26e.html" class="tnt-asset-link">
        

        
            White Salmon Valley School District, Education Foundation, provide free school supplies</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-931336-04ca7386-1ac1-11eb-8281-87c822441a09" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-gorge-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-04ca7386-1ac1-11eb-8281-87c822441a09 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/f9/2f949f14-1ac2-11eb-a553-33b0906d12bc/5f9c2d20e3f25.image.jpg?crop=1247%2C935%2C0%2C363&resize=1247%2C935&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-asset-link">
        

        
            The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-990896" class="tncms-block"><iframe width="100%" height="675" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://columbia.election.solutions/picture-stack/?color=blue&amp;remoteurl=https%3A%2F%2Fwww.columbiagorgenews.com%2Fnews%2Fpolitics%2F"></iframe></div><div id="tncms-block-931375" class="tncms-block"><section id="block-931375" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931375 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="/classifieds/job/help_wanted/">
                
                Top Jobs
                
                    </a>
                
            </h2>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list list-unstyled"><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/the-fruit-company-the/ad_34d6d3fa-96ad-560c-8984-610f9af923a7.html" class="tnt-asset-link">
        

        
            THE FRUIT COMPANYThe</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/bus-driver-the-link/ad_8d93eb86-2504-50a3-9445-8f100ff7346b.html" class="tnt-asset-link">
        

        
            BUS DRIVERThe Link</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/clerical-administrative-assistant-i/ad_096cf616-524f-5e51-a73b-bea9b988bef0.html" class="tnt-asset-link">
        

        
            CLERICALADMINISTRATIVE ASSISTANT I</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/development-coordinator-city-of/ad_35c2f01a-b2fd-5c90-b734-8170452273a8.html" class="tnt-asset-link">
        

        
            DEVELOPMENT COORDINATORCity of</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/mid-columbia-childrens-council/ad_e87de8a5-b0ae-5ad5-93ac-68705556e6e5.html" class="tnt-asset-link">
        

        
            Mid-Columbia Children's Council</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/bus-driver/ad_533be0ac-831a-5a40-9708-633fde6218cd.html" class="tnt-asset-link">
        

        
            Bus Driver</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/job/help_wanted/payroll-specialist-office-manager/ad_9a0595f0-78e1-51a4-b083-3b81d221022b.html" class="tnt-asset-link">
        

        
            PAYROLL SPECIALIST/OFFICE MANAGER</a></span>
        </li></ul></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/classifieds/job/help_wanted/" class="">View all jobs</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-931372" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931372" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931372');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931376" class="tncms-block"><section id="block-931376" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-931376 ">
        <div class="block-title-inner">
            <h3>
                
                Headlines straight to your inbox!
                
            </h3>
        </div>
    </div></div><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                    
                </div>   
            </div>
        </div>
    </div>
</div></section></div><div id="tncms-block-931374" class="tncms-block"><h3>News and Info from our Community Partners</h3>
<iframe src="https://hoodrivernews.friends2follow.com/f2f/widget/html/socialstack/126/0/20/140/1/1/1/9/9" frameborder="0" height="600" width="300" scrolling="no"></iframe>
    <p id="headlinelabel"><b>Information from the News and our advertisers <a href="https://hoodrivernews.friends2follow.com/f2f/widget/inquiry/126">(Want to add your business to this to this feed?)</a></b></p></div><div id="tncms-block-705162" class="tncms-block"><section id="block-705162" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-705162 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-705162" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-705162" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-705162" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-705162" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-705162" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/obituaries/obituary-kurtis-duggan/article_c77c04f8-18a0-11eb-8704-33fdee422f1b.html">Obituary: Kurtis Duggan</a></li><li><a href="/free_news/td-man-arrested-on-child-sexual-abuse-charges-in-sherman-county/article_4ab92164-1880-11eb-8785-9fb12950d9c7.html">TD man arrested on child sexual abuse charges in Sherman County</a></li><li><a href="/free_news/outbreak-nears-official-end-former-executive-director-speaks-out-praises-staff/article_2db6c4de-187d-11eb-89a4-e3b020585424.html">Outbreak nears ‘official’ end; Former executive director speaks out, praises staff</a></li><li><a href="/free_news/learning-at-a-distance-it-s-not-easy-families-maneuver-school-work-and-equity-concerns/article_90ab293a-12f7-11eb-8642-0b6d67092c59.html">Learning at a distance: ‘It’s not easy’: Families maneuver school, work and equity concerns</a></li><li><a href="/obituaries/obituary-jimmy-guthrie/article_30a7aeec-12f6-11eb-ac6a-57228823813f.html">Obituary: Jimmy Guthrie</a></li><li><a href="/free_news/hr-man-dies-in-crash-near-parkdale/article_c34e5b92-12fb-11eb-aea1-a3ab7ea0cb2e.html">HR man dies in crash near Parkdale</a></li><li><a href="/obituaries/obituary-nayland-wilkins/article_6a6d424a-18a0-11eb-92e9-fffebf79bf37.html">Obituary: Nayland Wilkins</a></li><li><a href="/obituaries/service-announcement-kraig-hull/article_c31639c0-147b-11eb-9639-479777a93381.html">Service announcement: Kraig Hull</a></li><li><a href="/obituaries/obituary-juanita-leibbrandt/article_3effb362-18a1-11eb-b506-ab58e7807c44.html">Obituary: Juanita Leibbrandt</a></li><li><a href="/obituaries/deaths-and-services-oct-28-edition/article_d2c7679c-18a2-11eb-9b63-7396230d3bd9.html">Deaths and services, Oct. 28 edition</a></li></ul></div>
        
        
            <div id="images-705162" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/beautification-award/image_50c4cf66-082e-11eb-b263-53afc505092e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Beautification Award"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/5/0c/50c4cf66-082e-11eb-b263-53afc505092e/5f7d02574211d.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/closed-playgrounds/image_2dadc116-0da8-11eb-b218-57e55f5a0be3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Closed Playgrounds"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/2/da/2dadc116-0da8-11eb-b218-57e55f5a0be3/5f86328c4cc29.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/announcements/50th-anniversary-marked/image_ddeed9d4-1302-11eb-97d7-17c935729c35.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="50th anniversary marked"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/de/ddeed9d4-1302-11eb-97d7-17c935729c35/5f8f2e421bde6.image.jpg?crop=600%2C600%2C100%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/ken-block-retires/image_a1a4310e-0821-11eb-a52e-9f263b787c6b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ken Block retires"
                            class="img-responsive lazyload full default"
                            width="458"
                            height="458"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/1a/a1a4310e-0821-11eb-a52e-9f263b787c6b/5f7cecd263653.image.jpg?crop=458%2C458%2C1285%2C13&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/free_news/thanks-firefighters/image_d39319e0-1885-11eb-ac87-cb8571298703.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Thanks, Firefighters"
                            class="img-responsive lazyload full default"
                            width="1174"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/39/d39319e0-1885-11eb-ac87-cb8571298703/5f986dcd8c467.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/10-21-distance-learning-walker-maurer-family-jpg/image_3d37ab1a-12f8-11eb-b47f-e3d4b2fe82a7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="10-21 Distance Learning Walker-Maurer Family.jpg"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/3/d3/3d37ab1a-12f8-11eb-b47f-e3d4b2fe82a7/5f8f1bd750e8f.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-705162" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/nyt-columnist-this-is-what-i-wish-biden-said-to-trump/video_dc6b069c-4cb8-550b-8d7d-5591302a5df3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="NYT columnist: This is what I wish Biden said to Trump"
                            class="img-responsive lazyload full default"
                            width="619"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/d/c6/dc6b069c-4cb8-550b-8d7d-5591302a5df3/5f9392648d6bb.image.jpg?crop=619%2C619%2C240%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/he-was-eleanor-roosevelts-most-powerful-opponent/video_a21e8fb2-cd6d-5537-9002-1f3d65d6aed7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="He was Eleanor Roosevelt's most powerful opponent"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/a/21/a21e8fb2-cd6d-5537-9002-1f3d65d6aed7/5f92b8268fdc7.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/watch-the-countrys-first-firefighting-robot-in-action/video_982e0fa5-50dd-5730-b59e-6994acd055d2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch the country's first firefighting robot in action"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/9/82/982e0fa5-50dd-5730-b59e-6994acd055d2/5f90f6520f41d.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/fareed-zakaria-this-is-why-trump-will-lose-2020-election/video_5b249b17-15cb-5d77-8245-74d23bdc6077.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Fareed Zakaria: This is why Trump will lose 2020 election ..."
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/5/b2/5b249b17-15cb-5d77-8245-74d23bdc6077/5f939264b4ed8.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/mike-pences-top-adviser-tests-positive-for-covid-19/video_95722bb4-c256-5d9f-bb73-c145fa1eaf17.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mike Pence's top adviser tests positive for Covid-19"
                            class="img-responsive lazyload full default"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/content/tncms/assets/v3/editorial/9/57/95722bb4-c256-5d9f-bb73-c145fa1eaf17/5f94dcd3b5df6.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-705162" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-931373" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931373" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931373');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931369" class="tncms-block visible-lg visible-md"><section id="block-931369" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931369 ">
        <div class="block-title-inner">
            <h2>
                
                Latest News
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/the-ale-list-pfriem-wins-golds-at-great-american-and-introducing-the-first-virtual-hops/article_04ca7386-1ac1-11eb-8281-87c822441a09.html" class="tnt-asset-link">
        

        
            The Ale List: pFriem wins golds at Great American, and introducing the first ‘virtual hops fest’</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/search-for-climber-conducted-on-mount-hood-oct-29/article_1247fbe0-1a3b-11eb-90dc-630bef62bc4d.html" class="tnt-asset-link">
        

        
            Search for climber conducted on Mount Hood Oct. 29</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/city-of-white-salmon-opens-applications-period-for-cares-act-funding-grants/article_5a11a7c0-1a20-11eb-aa6c-f333a233f1a0.html" class="tnt-asset-link">
        

        
            City of White Salmon opens applications period for CARES Act funding grants</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/hood-river-bike-trains/article_09ad7946-1947-11eb-b330-a724ee713a31.html" class="tnt-asset-link">
        

        
            Hood River Bike Trains</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/winners-of-columbia-gorge-quilters-guild-virtual-quilt-show-announced/article_3764c32c-1946-11eb-bb3b-174fd8f0948b.html" class="tnt-asset-link">
        

        
            Winners of Columbia Gorge Quilters Guild virtual quilt show announced</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/td-man-arrested-on-child-sexual-abuse-charges-in-sherman-county/article_4ab92164-1880-11eb-8785-9fb12950d9c7.html" class="tnt-asset-link">
        

        
            TD man arrested on child sexual abuse charges in Sherman County</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/gorge-life/houseplants-a-winter-oasis/article_cd1c8cee-14ad-11eb-90d1-0be9c530c1f2.html" class="tnt-asset-link">
        

        
            Houseplants: A winter oasis</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/free_news/covid-19-rapid-tests-distributed/article_c311dbfa-1881-11eb-81b5-53695edbb85c.html" class="tnt-asset-link">
        

        
            COVID-19 rapid tests distributed</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-931371" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931371" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931371');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-931368" class="tncms-block"><section id="block-931368" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-931368 ">
        <div class="block-title-inner">
            <h2>
                
                Upcoming Events
                
            </h2>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-fdb62fcc-0a58-11eb-a887-774fb4eb6ae8" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">30</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/hood-river-county-library-trick-or-treat/event_fdb62fcc-0a58-11eb-a887-774fb4eb6ae8.html" class="tnt-asset-link">
        

        
            Hood River County Library Trick-or-Treat</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-30T00:00:00-07:00">
            Fri, Oct 30, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-953a75e6-0825-11eb-9acd-1fd14f31fb8f" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">30</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/mt-hood-town-hall-donation-campaign/event_953a75e6-0825-11eb-9acd-1fd14f31fb8f.html" class="tnt-asset-link">
        

        
            Mt. Hood Town Hall Donation Campaign</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-30T00:00:00-07:00">
            Fri, Oct 30, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-534accc0-099d-11eb-be00-771cef895adc" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">30</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/hazardous-waste-and-electronics-collection/event_534accc0-099d-11eb-be00-771cef895adc.html" class="tnt-asset-link">
        

        
            Hazardous Waste and Electronics Collection</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-30T10:00:00-07:00">
            Fri, Oct 30, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3fef52a0-0fd7-11eb-9d9e-4fc255ec4a6d" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">30</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/halloween-movie-watch-party-ages-13-19/event_3fef52a0-0fd7-11eb-9d9e-4fc255ec4a6d.html" class="tnt-asset-link">
        

        
            Halloween Movie Watch Party (ages 13-19)</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-30T19:00:00-07:00">
            Fri, Oct 30, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-953a75e6-0825-11eb-9acd-1fd14f31fb8f" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">31</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/mt-hood-town-hall-donation-campaign/event_953a75e6-0825-11eb-9acd-1fd14f31fb8f.html" class="tnt-asset-link">
        

        
            Mt. Hood Town Hall Donation Campaign</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-31T00:00:00-07:00">
            Sat, Oct 31, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-fdb62fcc-0a58-11eb-a887-774fb4eb6ae8" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">31</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/hood-river-county-library-trick-or-treat/event_fdb62fcc-0a58-11eb-a887-774fb4eb6ae8.html" class="tnt-asset-link">
        

        
            Hood River County Library Trick-or-Treat</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-31T00:00:00-07:00">
            Sat, Oct 31, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-af8c78b6-0ff2-11eb-9a5a-af1a6c17947c" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">31</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-together-the-dalles-mural-unveiling/event_af8c78b6-0ff2-11eb-9a5a-af1a6c17947c.html" class="tnt-asset-link">
        

        
            All Together The Dalles Mural Unveiling</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-10-31T11:00:00-07:00">
            Sat, Oct 31, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-ec3b28c4-099a-11eb-9ec6-e7d4000a4c94" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/lyle-lions-club-meeting/event_ec3b28c4-099a-11eb-9ec6-e7d4000a4c94.html" class="tnt-asset-link">
        

        
            Lyle Lions Club Meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-02T18:30:00-08:00">
            Mon, Nov 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-57c6cc94-0999-11eb-89f1-4fd06c098f61" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/delta-kappa-meeting/event_57c6cc94-0999-11eb-89f1-4fd06c098f61.html" class="tnt-asset-link">
        

        
            Delta Kappa Meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-03T16:00:00-08:00">
            Tue, Nov 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-5c6390c4-099f-11eb-a33a-1bec1c700176" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/virtual-cancer-support-group/event_5c6390c4-099f-11eb-a33a-1bec1c700176.html" class="tnt-asset-link">
        

        
            Virtual Cancer Support Group</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-11-03T16:30:00-08:00">
            Tue, Nov 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-931378" class="tncms-block"></div><div id="tncms-block-931377" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-931341" class="tncms-block"><section id="block-931341" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931341 light">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-hood-river-news"  href="/hoodriver/news/" >
                    <span class="nav-label">Hood River News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-news"  href="/thedalleschronicle/news/" >
                    <span class="nav-label">The Dalles Chronicle News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-news"  href="/whitesalmonenterprise/news/" >
                    <span class="nav-label">White Salmon Enterprise News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-sports"  href="/hoodriver/sports/" >
                    <span class="nav-label">Hood River Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-sports"  href="/thedalleschronicle/sports/" >
                    <span class="nav-label">The Dalles Chronicle Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-sports"  href="/whitesalmonenterprise/sports/" >
                    <span class="nav-label">White Salmon Enterprise Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hood-river-news-obituaries"  href="/hoodriver/obituaries/" >
                    <span class="nav-label">Hood River News Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dalles-chronicle-obituaries"  href="/thedalleschronicle/obituaries/" >
                    <span class="nav-label">The Dalles Chronicle Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-white-salmon-enterprise-obituaries"  href="/whitesalmonenterprise/obituaries/" >
                    <span class="nav-label">White Salmon Enterprise Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-931344" class="tncms-block"><section id="block-931344" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-931344 light">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://secure.adpay.com/adentry.aspx?p=8325"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-933630" class="tncms-block"><section id="block-933630" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-933630 light">
        <div class="block-title-inner">
            <h4>
                
                Columbia Gorge News
                
            </h4>
        </div>
    </div></div><address>
    <strong>columbiagorgenews.com</strong><br>
    PO Box 390<br>
    Hood River, OR 97031
    <br>
    
        <strong>Phone:</strong> 541-386-1234<br>
        <strong>Email:</strong> <a href="mailto:info@gorgenews.com">info@gorgenews.com</a><br>
    
</address></section></div><div id="tncms-block-933646" class="tncms-block padding-bottom"><div class="follow-links-933646 default">
    
    <section id="block-933646" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/columbiagorgenews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gorge_news" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/hrnvideo" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/columbiagorgenews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.columbiagorgenews.com",
  "sameAs" : ["https://www.facebook.com/columbiagorgenews","https://twitter.com/gorge_news","https://www.youtube.com/user/hrnvideo","https://www.instagram.com/columbiagorgenews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-931340" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-931340"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Columbia Gorge News</a>, PO Box 390 Hood River, OR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-931384" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-931384" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-931384');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("04ca7386-1ac1-11eb-8281-87c822441a09")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc15619.add('act', dmpData);
	_cc15619.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_04ca7386_1ac1_11eb_8281_87c822441a09_photo_modal = false;
                var gallery_changed_04ca7386_1ac1_11eb_8281_87c822441a09_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .owl-stage-outer").height( $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09_photo_modal = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal').data('owlCarousel');
                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09_photo_modal.prev();
                });
                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_04ca7386_1ac1_11eb_8281_87c822441a09 = false;
                var gallery_changed_04ca7386_1ac1_11eb_8281_87c822441a09 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09 .owl-stage-outer").height( $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-04ca7386-1ac1-11eb-8281-87c822441a09 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09 = $('#gallery-items-04ca7386-1ac1-11eb-8281-87c822441a09').data('owlCarousel');
                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09.prev();
                });
                $('#carousel-04ca7386-1ac1-11eb-8281-87c822441a09 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_04ca7386_1ac1_11eb_8281_87c822441a09.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/columbiagorgenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc15619.add('act', serviceData);
	_cc15619.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc15619.add('act', dmpData);
	_cc15619.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>